
<!DOCTYPE html>
<html class="theme-news">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="fb:admins" content="800480,1205329541,1106460173,1710625" />
<meta property="fb:app_id" content="254128108124361" />
<meta property="fb:pages" content="29859744109" />
<script src="https://cdn.blueconic.net/woodmackenzie.js"></script>

<script src="//get.s-onetag.com/a93114c6-9220-4f5e-8720-b191dba2b55e/tag.min.js" async defer></script>
<link rel="amphtml" href="https://www.greentechmedia.com/amp/article/solar-tariffs-put-wins-on-the-board-for-u.s-produced-modules-but-industry-remains-split-on-their-future">
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/Big_Solar_Farm_XL_500_277_80.jpg" />
<meta name="twitter:image:src" content="https://www.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/Big_Solar_Farm_XL_500_277_80.jpg">
<meta property="og:image.1" content="https://www.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/Big_Solar_Farm_XL_500_500_80_s_c1.jpg" />
<meta property="og:title" content="Solar Tariffs Boost US-Produced Modules, But Industry Remains Split on Their Future" />
<meta name="twitter:title" content="Solar Tariffs Boost US-Produced Modules, But Industry Remains Split on Their Future">
<title>Solar Tariffs Boost US-Produced Modules, But Industry Remains Split on Their Future | Greentech Media</title>
<meta name='keywords' content='president donald trump, donald trump, u.s. international trade commission, u.s. trade representative, bifacial solar, section 201, tariffs' />
<meta name='description' content='The U.S. International Trade Commission has finished its review of the Section 201 tariffs, but their future remains hazy.' />
<link rel='canonical' href='https://www.greentechmedia.com/articles/read/solar-tariffs-put-wins-on-the-board-for-u.s-produced-modules-but-industry-remains-split-on-their-future' />
<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage":
                {
                    "@type": "WebPage",
                    "@id": "https://www.greentechmedia.com/articles/read/solar-tariffs-put-wins-on-the-board-for-u.s-produced-modules-but-industry-remains-split-on-their-future"
                },
            "headline": "Solar Tariffs Boost US-Produced Modules, But Industry Remains Split on Their Future",
            
            "image":
                {
                    "@type": "ImageObject",
                    "url": "https://assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/Big_Solar_Farm_XL_600_332_80.jpg",
                    "height": "332",
                    "width": "600"

                },
            
            "datePublished": "2020-02-10T19:40:00-05:00",
            "dateModified": "2020-02-11T09:47:41-05:00",
            
            "author":
                {
                    "@type": "Person",
                    "name": "Emma Foehringer Merchant"
                },
            
            "publisher":
                {
                    "@type": "Organization",
                    "name": "Greentech Media",
                    "logo":
                        {
                            "@type": "ImageObject",
                            "url": "https://www.greentechmedia.com/assets/images/css/logo.jpg",
                            "width": 102,
                            "height": 60
                        }
                },
            "description": "The U.S. International Trade Commission has finished its review of the Section 201 tariffs, but their future remains hazy."
        }
    </script>
<meta property="twitter:account_id" content="16826617" />
<meta name='parsely-page' content='{"title": "Solar Tariffs Boost US-Produced Modules, But Industry Remains Split on Their Future","link": "https://www.greentechmedia.com/articles/read/solar-tariffs-put-wins-on-the-board-for-u.s-produced-modules-but-industry-remains-split-on-their-future","image_url": "//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/Big_Solar_Farm_XL_600_332_80.jpg","type": "post","post_id": "395494","pub_date": "2020-02-10T19:40:00-05:00","section": "Solar","author": "Emma Foehringer Merchant","tags": ["bifacial","china","donald trump","solar","tariffs","trade"]}'>
<meta property="article:publish_time" content="2020-02-10T19:40:00-05:00" />
<meta property="og:author" content="Emma Foehringer Merchant" />
<meta property="article:section" content="Solar" />
<meta property="article:tags" content="bifacial,china,donald trump,solar,tariffs,trade" />
<meta name="twitter:site" content="@greentechmedia">
<meta name="twitter:domain" content="www.greentechmedia.com">
<meta name="twitter:description" content="The U.S. International Trade Commission has finished its review of the Section 201 tariffs, but their future remains hazy.">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Solar Tariffs Boost US-Produced Modules, But Industry Remains Split on Their Future">
<meta name="twitter:image:src" content="https://www.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/Big_Solar_Farm_XL_500_277_80.jpg">
<meta name="google-site-verification" content="ZT-DcO_xvQQlq24mmHM5sBzzkHlbxIb9K0jgkv_ws6A" />
<link rel="stylesheet" href="/assets/css/bootstrap.css?v=1580833502">
<link rel="stylesheet" href="/assets/css/all.css?v=1580833502">
<link rel="shortcut icon" type="image/png" href="/img/gtm-favicon.png">
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://feeds.greentechmedia.com/GreentechMedia">
<script async src="https://cdn.optimizely.com/js/8521515965.js"></script>



<!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
        <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
<script async type="text/javascript" src="//fast.fonts.net/jsapi/1055e144-bd15-43a9-bb7e-38b53cd6811e.js"></script>
<script async src="/assets/js/squared-paywall.min.js?v=1580833501"></script>
<script>(function(){var m=location.search.match(/[\?\&]utm_source=([a-zA-Z0-9_-]+)(\&|$)/);window.utm_source=m?m[1]:""})()</script>
<script>document.write('<script async src="//www.greentechmedia.com/?ACT=148&amp;entry_id=395494&amp;content_created=1581381600&amp;utm_source='+utm_source+'"><\/script>')</script>

<script src="//get.s-onetag.com/ba74c82b-d8d8-4f10-b1b4-a82818e55a43/tag.min.js"></script>
<script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
<script>
var dfp_sitePage='/1062325/solar';
var temp_value='article';
var sect_value='solar';
var gptAdSlots = [];
var sizeMappings = [];
googletag.cmd.push(function() {
	sizeMappings['adpos_right1'] = googletag.sizeMapping()
		.addSize([0, 0], [[320, 100], [320, 50]]) // mobile
		.addSize([768, 200], [300, 250]) // tablet
		.addSize([1024, 200], [300, 250]) // desktop
		.build();
	gptAdSlots[0] = googletag.defineSlot(dfp_sitePage, [320, 100], 'adpos_right1')
		.defineSizeMapping(sizeMappings['adpos_right1'])
		.setTargeting('pos',['adpos_right1,atf'])
		.addService(googletag.pubads());

	sizeMappings['adpos_right2'] = googletag.sizeMapping()
		.addSize([480, 0], [[320, 100], [320, 50]]) // mobile
		.addSize([768, 200], [300, 250]) // tablet
		.addSize([1024, 200], [[300, 250], [300,600],[160, 600]]) // desktop
		.build();
	gptAdSlots[1] = googletag.defineSlot(dfp_sitePage, [320, 100], 'adpos_right2')
		.defineSizeMapping(sizeMappings['adpos_right2'])
		.setTargeting('pos',['adpos_right2,atf'])
		.addService(googletag.pubads());

	sizeMappings['adpos_right3'] = googletag.sizeMapping()
		.addSize([480, 0], [[320, 100], [320, 50]]) // mobile
		.addSize([768, 200], [300, 250]) // tablet
		.addSize([1024, 200], [300, 250]) // desktop
		.build();
	gptAdSlots[2] = googletag.defineSlot(dfp_sitePage, [320, 100], 'adpos_right3')
		.defineSizeMapping(sizeMappings['adpos_right3'])
		.setTargeting('pos',['adpos_right3,atf'])
		.addService(googletag.pubads());

	sizeMappings['adpos_mid_leaderboard1'] = googletag.sizeMapping()
		.addSize([500, 0], [[320, 100], [320, 50]]) // mobile
		.addSize([768, 200], [728, 90]) // tablet
		.addSize([1024, 200], [[728, 90], [970, 250]]) // desktop
		.build();
	gptAdSlots[3] = googletag.defineSlot(dfp_sitePage, [320, 100], 'adpos_mid_leaderboard1')
		.defineSizeMapping(sizeMappings['adpos_mid_leaderboard1'])
		.setTargeting('pos',['adpos_mid_leaderboard1,atf'])
		.addService(googletag.pubads());


    googletag.defineOutOfPageSlot('/1062325/out-of-page', 'adpos_modal').addService(googletag.pubads());
    googletag.pubads().setTargeting('sect', [sect_value]).setTargeting('temp', [temp_value]).setTargeting('SiteURL', [window.location.pathname]);
        googletag.pubads().setTargeting('tags', ['bifacial','china','donald trump','solar','tariffs','trade']);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
});
</script>
<script type="text/javascript">
        (function() {
            window.dataLayer = window.dataLayer || [];
            dataLayer.push({        'articleCategory': 'Solar',        'articleTags': ["bifacial","china","donald trump","solar","tariffs","trade"],        'datePublished': '2020-02-10',        'articleAuthor': 'Emma Foehringer Merchant'    });

            })();
    </script>
<script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'}
        );var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TFVJR3F');
    </script>
<script>
        var gtmDataLayerActionID = '171';
    </script>
<link href="https://web-player.art19.com/assets/current.css" media="screen" rel="stylesheet" type="text/css">
<script type="application/ld+json">
        { "@context" : "http://schema.org", "@type" : "Organization", "name" : "Greentech Media", "url" : "https://www.greentechmedia.com", "logo": "https://lh5.googleusercontent.com/-eSGMuxCj1a4/AAAAAAAAAAI/AAAAAAAABow/B_IMkddlj4s/photo.jpg", "sameAs" : [ "https://plus.google.com/108751416201744609818", "https://www.facebook.com/greentechmedia", "https://twitter.com/greentechmedia", "https://www.linkedin.com/company-beta/90709/?pathWildcard=90709"] }
    </script>
</head>
<body id="news" class="articles read solar-tariffs-put-wins-on-the-board-for-u.s-produced-modules-but-industry-remains-split-on-their-future article-standard   logged-out">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TFVJR3F" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="wrapper">
<div class="container-row">
<header class="js-header header header--articles">
<div class="top-header top-header--articles">
<div class="top-header__wrapper">
<div class="top-header__title hidden-xs">
<span>A Wood Mackenzie Business</span>
</div>
<nav class="top-header__nav">
<ul class="top-header__nav-list">
<li class="top-header__nav-item"><a href="/" id="top-nav-news" class="top-header__nav-link top-header__nav-link--active">news</a></li>
<li class="top-header__nav-item"><a href="/research" id="top-nav-research" class="top-header__nav-link" target="_blank">Research</a></li>
<li class="top-header__nav-item squared-block"><a href="/squared" id="top-nav-squared" class="top-header__nav-link ">Squared</a></li>
<li class="top-header__nav-item"><a href="/events" id="top-nav-events" class="top-header__nav-link ">Events</a></li>
</ul>
</nav>
<div class="top-header__account hidden-xs hidden-sm">
<ul class="top-header__nav-list top-header__nav-list--signup">
<li class="top-header__nav-item top-header__nav-item--account-nav">
<a id="top-nav-signup" class="top-header__nav-link top-header__nav-link--account-nav" href="#" data-members-modal="#member-signup-modal" data-section="articles"><strong>Sign up</strong></a>
</li>
<li class="top-header__nav-item top-header__nav-item--account-nav">
<a id="top-nav-login" class="top-header__nav-link top-header__nav-link--account-nav" href="#" data-members-modal="#member-login-modal" data-section="articles">Log in</a>
</li>
</ul>
<ul class="top-header__nav-list top-header__nav-list--account hidden-xs hidden-sm">
<li class="js-top-account-opener top-header__nav-item top-header__nav-item--account-nav">
<a class="top-header__nav-link top-header__nav-link--account-nav" href="/account/settings"><span class="top-header__nav-icon">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="19" viewBox="0 0 20 19">
<g fill="black" fill-rule="evenodd" stroke="black" transform="translate(1 1)">
<path d="M0 17.182h18c-1.342-3.273-4.342-4.91-9-4.91s-7.658 1.637-9 4.91z" />
<circle cx="9" cy="4.909" r="4.909" />
</g>
</svg>
</span> My account</a>
<ul class="js-top-account-nav top-header__sub-nav">
<li><a href="/account/settings" id="top-nav-account-profile" class="top-header__sub-link">Profile</a></li>
<li><a href="/account/squared" id="top-nav-account-squared" class="top-header__sub-link">Squared Membership</a></li>
<li><a href="/account/newsletters" id="top-nav-account-newsletters" class="top-header__sub-link">Newsletter Settings</a></li>
<li>
<a href="/account" id="top-nav-account-research" class="top-header__sub-link" target="_blank">WoodMac Research
<svg xmlns:svg="http://www.w3.org/2000/svg" xmlns="http://www.w3.org/2000/svg" version="1.0" width="12" height="12" id="svg2">
<defs id="defs4" />
<rect width="5.9999995" height="6" x="1.5" y="4.5" id="rect3170" style="fill:#ffffff;fill-opacity:1;fill-rule:nonzero;stroke:#0066cc;stroke-width:0.99999994;stroke-linecap:butt;stroke-linejoin:miter;stroke-miterlimit:4;stroke-dasharray:none;stroke-dashoffset:0;stroke-opacity:1" />
<path d="M 4,2.5 L 5,3.5 L 5.25,4.25 L 2.75,6.5 L 5.5,9.25 L 7.75,6.75 L 8.5,7 L 9.5,8 L 11,6.5 L 11,1 L 5.5,1 L 4,2.5 z" id="path2395" style="fill-opacity:1;fill-rule:evenodd;stroke:none;stroke-width:1px;stroke-linecap:butt;stroke-linejoin:miter;stroke-opacity:1;" />
<path d="M 6,2 L 10,2 L 10,6 L 9.5,6.75 L 8.25,4.75 L 5.25,8 L 4,6.75 L 7.25,3.75 L 5.25,2.5 L 6,2 z" id="path2398" style="fill:#ffffff;fill-opacity:1;fill-rule:evenodd;stroke:none;stroke-width:1px;stroke-linecap:butt;stroke-linejoin:miter;stroke-opacity:1" />
</svg>
</a>
</li>
<li><a href="https://www.greentechmedia.com/?ACT=10" id="top-nav-account-logout" class="top-header__sub-link">Log Out</a></li>
</ul>
</li>
</ul>
</div>
</div>
</div>
<div class="main-header">
<div class="main-header__wrapper">
<div class="main-header__top-bar">
<a href="#" class="js-nav-opener main-header__nav-opener hidden-md hidden-lg"><span>menu</span></a>
<a href="/" class="main-header__logo main-header__logo--news">
<svg version="1.1" id="logos_for_hat" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 889.9 550.5" style="enable-background:new 0 0 889.9 550.5;" xml:space="preserve">
<g>
<g>
<path fill="#FFFFFF" d="M27.4,193.3c0-57.8,32.9-88.5,84.1-88.5c28.5,0,51.6,9.3,66.3,28l6.7-23.6h37.5l0.3,233.6
                    c0,58.3-37.8,89-97.9,89c-59.2,0-97-30.3-97-86.3V345h49.8v3.6c0,26.3,17.8,40.5,47.2,40.5c29.8,0,48.5-14.7,48.5-42.7v-37.8
                    c-14.7,15.1-35.6,23.1-61,23.1c-51.6,0-84.5-30.7-84.5-88.5V193.3z M77.2,246.3c0,28,18.2,42.7,47.2,42.7
                    c29.4,0,48.5-15.1,48.5-43.6v-54.3c0-28.5-19.1-43.6-48.5-43.6c-28.9,0-47.2,14.7-47.2,42.7V246.3z" />
<path fill="#FFFFFF" d="M327.4,248.1c0,34.4,4.7,47.7,29.6,47.7c9.6,0,16.8,0,34.5,0v42.9c0,0-29.9,0-39.6,0
                    c-56.8,0-73.9-31.9-73.9-90.6v-95.8h-40v-42.7h40v-69L327.4,26v83.6h64.1v42.7h-64.1V248.1z" />
<path fill="#7BA136" d="M407.8,109.6h77l6.2,21.8c12.9-17.3,33.8-26.2,59.6-26.2c28.5,0,51.2,10.7,63.2,32.5
                    c12.9-21.4,35.6-32.5,64.1-32.5c45.8,0,75.2,26.7,75.2,81V296h38.7v42.7h-88.1V184.8c0-25.8-15.1-36.9-38.7-36.9
                    s-40.5,12.5-40.5,38.3V296h35.6v42.7h-85V184.8c0-25.8-15.1-36.9-38.7-36.9c-23.1,0-40,12.5-40,38.3V296H532v42.7H407.8V296H447
                    V152.3h-39.2V109.6z" />
<g>
<rect x="820.8" y="295.9" fill="#FFFFFF" width="42.7" height="42.7" />
<rect x="820.8" y="226.5" fill="#FFFFFF" width="42.7" height="42.7" />
</g>
</g>
<g class="awm">
<path fill="#FFFFFF" d="M36.9,510.2l-5,15h-6.4l16.2-47.7h7.4l16.3,47.7h-6.6l-5.1-15H36.9z M52.6,505.4l-4.7-13.7
                    c-1.1-3.1-1.8-5.9-2.5-8.7h-0.1c-0.7,2.8-1.5,5.7-2.4,8.6l-4.7,13.8H52.6z" />
<path fill="#FFFFFF" d="M94.2,525.2l-12.1-47.7h6.5l5.7,24.1c1.4,5.9,2.7,11.9,3.5,16.5h0.1c0.8-4.7,2.3-10.4,3.9-16.6l6.4-24.1h6.4
                    l5.8,24.2c1.3,5.7,2.6,11.3,3.3,16.4h0.1c1-5.2,2.3-10.5,3.8-16.5l6.3-24.1h6.3l-13.5,47.7h-6.4l-6-24.8
                    c-1.5-6.1-2.5-10.8-3.1-15.6h-0.1c-0.8,4.7-1.9,9.4-3.7,15.6l-6.8,24.8H94.2z" />
<path fill="#FFFFFF" d="M175.4,507.8c0,12.7-8.8,18.2-17.1,18.2c-9.3,0-16.4-6.8-16.4-17.6c0-11.5,7.5-18.2,17-18.2
                    C168.8,490.2,175.4,497.3,175.4,507.8z M148.3,508.2c0,7.5,4.3,13.2,10.4,13.2c5.9,0,10.4-5.6,10.4-13.3c0-5.8-2.9-13.2-10.3-13.2
                    C151.4,494.9,148.3,501.7,148.3,508.2z" />
<path fill="#FFFFFF" d="M215,507.8c0,12.7-8.8,18.2-17.1,18.2c-9.3,0-16.4-6.8-16.4-17.6c0-11.5,7.5-18.2,17-18.2
                    C208.4,490.2,215,497.3,215,507.8z M187.8,508.2c0,7.5,4.3,13.2,10.4,13.2c5.9,0,10.4-5.6,10.4-13.3c0-5.8-2.9-13.2-10.3-13.2
                    C191,494.9,187.8,501.7,187.8,508.2z" />
<path fill="#FFFFFF" d="M253.2,475v41.4c0,3,0.1,6.5,0.3,8.8h-5.6l-0.3-5.9h-0.1c-1.9,3.8-6.1,6.7-11.7,6.7c-8.3,0-14.7-7-14.7-17.4
                    c-0.1-11.4,7-18.4,15.4-18.4c5.2,0,8.8,2.5,10.3,5.2h0.1V475H253.2z M246.9,504.9c0-0.8-0.1-1.8-0.3-2.6c-0.9-4-4.3-7.2-9-7.2
                    c-6.4,0-10.3,5.7-10.3,13.2c0,6.9,3.4,12.7,10.1,12.7c4.2,0,8-2.8,9.1-7.4c0.2-0.8,0.3-1.7,0.3-2.7V504.9z" />
<path fill="#FFFFFF" d="M320.3,504.3c-0.4-6.7-0.8-14.7-0.7-20.6h-0.2c-1.6,5.6-3.6,11.5-6,18.1L305,525h-4.7l-7.7-22.7
                    c-2.3-6.7-4.2-12.9-5.5-18.5h-0.1c-0.1,5.9-0.5,13.9-0.9,21.1l-1.3,20.5h-5.9l3.3-47.7h7.9l8.1,23.1c2,5.9,3.6,11.1,4.8,16.1h0.2
                    c1.2-4.8,2.9-10.1,5-16.1l8.5-23.1h7.9l3,47.7h-6L320.3,504.3z" />
<path fill="#FFFFFF" d="M356.9,525.2l-0.5-4.3h-0.2c-1.9,2.7-5.6,5.1-10.5,5.1c-6.9,0-10.5-4.9-10.5-9.8c0-8.3,7.4-12.8,20.6-12.7
                    v-0.7c0-2.8-0.8-7.9-7.8-7.9c-3.2,0-6.5,1-8.9,2.5l-1.4-4.1c2.8-1.8,6.9-3,11.3-3c10.5,0,13,7.1,13,14V517c0,3,0.1,5.9,0.6,8.2
                    H356.9z M356,507.8c-6.8-0.1-14.5,1.1-14.5,7.7c0,4,2.7,5.9,5.9,5.9c4.5,0,7.3-2.8,8.3-5.7c0.2-0.6,0.4-1.3,0.4-2V507.8z" />
<path fill="#FFFFFF" d="M397.2,524c-1.6,0.8-5.2,2-9.8,2c-10.3,0-17.1-7-17.1-17.5c0-10.5,7.2-18.2,18.4-18.2c3.7,0,6.9,0.9,8.6,1.8
                    l-1.4,4.8c-1.5-0.8-3.8-1.6-7.2-1.6c-7.9,0-12.1,5.8-12.1,13c0,7.9,5.1,12.8,11.9,12.8c3.5,0,5.9-0.9,7.6-1.7L397.2,524z" />
<path fill="#FFFFFF" d="M411.4,506.7h0.1c0.8-1.2,2.1-2.7,3-3.9l10.1-11.8h7.5l-13.2,14.1l15.1,20.2h-7.6l-11.8-16.4l-3.2,3.5v12.9
                    h-6.2V475h6.2V506.7z" />
<path fill="#FFFFFF" d="M442.6,509.2c0.1,8.4,5.5,11.9,11.8,11.9c4.5,0,7.1-0.8,9.5-1.8l1.1,4.5c-2.2,1-5.9,2.1-11.4,2.1
                    c-10.5,0-16.8-6.9-16.8-17.3c0-10.3,6.1-18.5,16.1-18.5c11.2,0,14.2,9.8,14.2,16.1c0,1.3-0.1,2.3-0.2,2.9H442.6z M460.8,504.8
                    c0.1-4-1.6-10.1-8.6-10.1c-6.3,0-9.1,5.8-9.6,10.1H460.8z" />
<path fill="#FFFFFF" d="M475.3,500.2c0-3.5-0.1-6.4-0.3-9.3h5.5l0.4,5.7h0.1c1.7-3.3,5.7-6.4,11.3-6.4c4.7,0,12.1,2.8,12.1,14.6v20.5
                    h-6.2v-19.7c0-5.5-2.1-10.1-7.9-10.1c-4.1,0-7.3,2.9-8.4,6.4c-0.3,0.8-0.4,1.8-0.4,2.9v20.6h-6.2V500.2z" />
<path fill="#FFFFFF" d="M511.4,521.6l15.5-20.2c1.5-1.8,2.9-3.5,4.5-5.3V496h-18.5v-5h26.1l-0.1,3.9l-15.3,19.9
                    c-1.4,1.9-2.8,3.6-4.4,5.4v0.1h20v5h-27.8V521.6z" />
<path fill="#FFFFFF" d="M553.2,481.4c0.1,2.1-1.5,3.8-4,3.8c-2.2,0-3.8-1.7-3.8-3.8c0-2.2,1.6-3.9,3.9-3.9
                    C551.7,477.5,553.2,479.2,553.2,481.4z M546.3,525.2V491h6.2v34.3H546.3z" />
<path fill="#FFFFFF" d="M567,509.2c0.1,8.4,5.5,11.9,11.8,11.9c4.5,0,7.1-0.8,9.5-1.8l1.1,4.5c-2.2,1-5.9,2.1-11.4,2.1
                    c-10.5,0-16.8-6.9-16.8-17.3c0-10.3,6.1-18.5,16.1-18.5c11.2,0,14.2,9.8,14.2,16.1c0,1.3-0.1,2.3-0.2,2.9H567z M585.3,504.8
                    c0.1-4-1.6-10.1-8.6-10.1c-6.3,0-9.1,5.8-9.6,10.1H585.3z" />
<path fill="#FFFFFF" d="M615.6,478.2c2.7-0.6,6.9-1,11.3-1c6.2,0,10.1,1.1,13.1,3.5c2.5,1.8,4,4.7,4,8.4c0,4.6-3,8.6-8.1,10.5v0.1
                    c4.5,1.1,9.8,4.9,9.8,12c0,4.1-1.6,7.2-4,9.6c-3.3,3-8.7,4.5-16.5,4.5c-4.2,0-7.5-0.3-9.6-0.6V478.2z M621.8,497.7h5.6
                    c6.5,0,10.3-3.4,10.3-8c0-5.6-4.2-7.8-10.5-7.8c-2.8,0-4.5,0.2-5.5,0.4V497.7z M621.8,520.6c1.2,0.2,3,0.3,5.2,0.3
                    c6.4,0,12.2-2.3,12.2-9.3c0-6.5-5.6-9.2-12.3-9.2h-5.1V520.6z" />
<path fill="#FFFFFF" d="M683.2,515.9c0,3.5,0.1,6.7,0.3,9.3h-5.5l-0.4-5.6h-0.1c-1.6,2.8-5.2,6.4-11.3,6.4c-5.4,0-11.8-3-11.8-15v-20
                    h6.2v19c0,6.5,2,10.9,7.6,10.9c4.2,0,7.1-2.9,8.2-5.7c0.4-0.9,0.6-2.1,0.6-3.2v-21h6.2V515.9z" />
<path fill="#FFFFFF" d="M693.4,518.9c1.8,1.2,5.1,2.5,8.2,2.5c4.5,0,6.7-2.3,6.7-5.1c0-3-1.8-4.6-6.4-6.3c-6.2-2.2-9.1-5.6-9.1-9.7
                    c0-5.5,4.5-10.1,11.8-10.1c3.5,0,6.5,1,8.4,2.1l-1.6,4.5c-1.3-0.8-3.8-2-7-2c-3.7,0-5.7,2.1-5.7,4.7c0,2.8,2.1,4.1,6.5,5.8
                    c5.9,2.3,9,5.2,9,10.3c0,6-4.7,10.3-12.8,10.3c-3.8,0-7.2-0.9-9.6-2.3L693.4,518.9z" />
<path fill="#FFFFFF" d="M729.9,481.4c0.1,2.1-1.5,3.8-4,3.8c-2.2,0-3.8-1.7-3.8-3.8c0-2.2,1.6-3.9,3.9-3.9
                    C728.4,477.5,729.9,479.2,729.9,481.4z M722.9,525.2V491h6.2v34.3H722.9z" />
<path fill="#FFFFFF" d="M740.2,500.2c0-3.5-0.1-6.4-0.3-9.3h5.5l0.4,5.7h0.1c1.7-3.3,5.7-6.4,11.3-6.4c4.7,0,12.1,2.8,12.1,14.6v20.5
                    h-6.2v-19.7c0-5.5-2.1-10.1-7.9-10.1c-4.1,0-7.3,2.9-8.4,6.4c-0.3,0.8-0.4,1.8-0.4,2.9v20.6h-6.2V500.2z" />
<path fill="#FFFFFF" d="M783.7,509.2c0.1,8.4,5.5,11.9,11.8,11.9c4.5,0,7.1-0.8,9.5-1.8l1.1,4.5c-2.2,1-5.9,2.1-11.4,2.1
                    c-10.5,0-16.8-6.9-16.8-17.3c0-10.3,6.1-18.5,16.1-18.5c11.2,0,14.2,9.8,14.2,16.1c0,1.3-0.1,2.3-0.2,2.9H783.7z M801.9,504.8
                    c0.1-4-1.6-10.1-8.6-10.1c-6.3,0-9.1,5.8-9.6,10.1H801.9z" />
<path fill="#FFFFFF" d="M815.5,518.9c1.8,1.2,5.1,2.5,8.2,2.5c4.5,0,6.7-2.3,6.7-5.1c0-3-1.8-4.6-6.4-6.3c-6.2-2.2-9.1-5.6-9.1-9.7
                    c0-5.5,4.5-10.1,11.8-10.1c3.5,0,6.5,1,8.4,2.1l-1.6,4.5c-1.3-0.8-3.8-2-7-2c-3.7,0-5.7,2.1-5.7,4.7c0,2.8,2.1,4.1,6.5,5.8
                    c5.9,2.3,9,5.2,9,10.3c0,6-4.7,10.3-12.8,10.3c-3.8,0-7.2-0.9-9.6-2.3L815.5,518.9z" />
<path fill="#FFFFFF" d="M844.3,518.9c1.8,1.2,5.1,2.5,8.2,2.5c4.5,0,6.7-2.3,6.7-5.1c0-3-1.8-4.6-6.4-6.3c-6.2-2.2-9.1-5.6-9.1-9.7
                    c0-5.5,4.5-10.1,11.8-10.1c3.5,0,6.5,1,8.4,2.1l-1.6,4.5c-1.3-0.8-3.8-2-7-2c-3.7,0-5.7,2.1-5.7,4.7c0,2.8,2.1,4.1,6.5,5.8
                    c5.9,2.3,9,5.2,9,10.3c0,6-4.7,10.3-12.8,10.3c-3.8,0-7.2-0.9-9.6-2.3L844.3,518.9z" />
</g>
</g>
</svg>
</a>
<a href="#" class="js-account-opener main-header__account-opener hidden-md hidden-lg">
<div class="main-header__account-icon">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="19" viewBox="0 0 20 19">
<g fill="#FFFFFF" fill-rule="evenodd" stroke="#FFFFFF" transform="translate(1 1)">
<path d="M0 17.182h18c-1.342-3.273-4.342-4.91-9-4.91s-7.658 1.637-9 4.91z" />
<circle cx="9" cy="4.909" r="4.909" />
</g>
</svg>
</div>
<div class="main-header__close-icon"><span>&nbsp;</span></div>
</a>
</div>
<nav class="js-main-nav main-header__nav">
<div class="main-header__nav-search main-header__nav-search--mobile hidden-md hidden-lg">
<form method="post" action="/" class="main-header__search-form search-form">
<div class="hiddenFields">
<input type="hidden" name="type" value="articles">
<input type="hidden" name="ACT" value="157">
</div>
<div class="main-header__search-field">
<input type="text" name="keywords" placeholder="What are you searching for?" class="js-search-input main-header__search-input search-keywords-input" autocomplete="off">
<button class="main-header__search-button">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="21" height="21" viewBox="0 0 21 21">
<defs>
<path id="a" d="M0 0h20.825v20.845H0z" />
</defs>
<g fill="none" fill-rule="evenodd">
<mask id="b" fill="#fff">
<use xlink:href="#a" />
</mask>
<path fill="#FFF" d="M7.8 13.65A5.856 5.856 0 0 1 1.95 7.8 5.856 5.856 0 0 1 7.8 1.95a5.856 5.856 0 0 1 5.85 5.85 5.856 5.856 0 0 1-5.85 5.85zm13.025 5.71l-6.834-6.833A7.746 7.746 0 0 0 15.6 7.8c0-4.3-3.5-7.8-7.8-7.8C3.498 0 0 3.5 0 7.8s3.5 7.8 7.8 7.8a7.75 7.75 0 0 0 4.703-1.592l6.838 6.838 1.484-1.486z" mask="url(#b)" />
</g>
</svg>
<span>Search</span></button>
</div>
</form>
</div>
<ul class="main-header__nav-list"> <li class="main-header__nav-item">
<a href="#" data-target="solar" class="js-nav-link main-header__nav-link main-header__nav-link--default main-header__nav-link--has-sub-menu">Solar</a>
<ul class="js-sub-nav main-header__sub-nav hidden-md hidden-lg"> <li class="main-header__sub-item"><a href="/channel/solar" class="main-header__sub-link">All</a></li> <li class="main-header__sub-item"><a href="/articles/category/projects" class="main-header__sub-link">Solar Projects</a></li> <li class="main-header__sub-item"><a href="/articles/category/utility-scale-solar" class="main-header__sub-link">Utility-Scale Solar</a></li> <li class="main-header__sub-item"><a href="/articles/category/thin-film" class="main-header__sub-link">PV Modules</a></li> <li class="main-header__sub-item"><a href="/articles/category/markets-and-policy" class="main-header__sub-link">Markets & Policy</a></li> <li class="main-header__sub-item"><a href="/articles/category/solar-finance-vc" class="main-header__sub-link">Solar Finances & VC</a></li> <li class="main-header__sub-item"><a href="/articles/category/bos-inverters" class="main-header__sub-link">BOS Inverters</a></li> <li class="main-header__sub-item"><a href="/articles/category/manufacturing" class="main-header__sub-link">Manufacturing</a></li> <li class="main-header__sub-item"><a href="/articles/category/residential-solar" class="main-header__sub-link">Residential Solar</a></li></ul>
</li> <li class="main-header__nav-item">
<a href="#" data-target="grid-edge" class="js-nav-link main-header__nav-link main-header__nav-link--default main-header__nav-link--has-sub-menu">Grid Edge</a>
<ul class="js-sub-nav main-header__sub-nav hidden-md hidden-lg"> <li class="main-header__sub-item"><a href="/channel/gridedge" class="main-header__sub-link">All</a></li> <li class="main-header__sub-item"><a href="/articles/category/network-infrastructure-ami" class="main-header__sub-link">Network Infrastructure</a></li> <li class="main-header__sub-item"><a href="/articles/category/grid-optimization" class="main-header__sub-link">Grid Optimization</a></li> <li class="main-header__sub-item"><a href="/articles/category/smart-homes" class="main-header__sub-link">Smart Homes/Buildings</a></li> <li class="main-header__sub-item"><a href="/articles/category/demand-response" class="main-header__sub-link">Demand Response</a></li> <li class="main-header__sub-item"><a href="/articles/category/software-and-applications" class="main-header__sub-link">Software/Analytics</a></li> <li class="main-header__sub-item"><a href="/articles/category/transmission-distribution" class="main-header__sub-link">Utilities</a></li> <li class="main-header__sub-item"><a href="/articles/category/regulation-and-policy" class="main-header__sub-link">Regulation & Policy</a></li> <li class="main-header__sub-item"><a href="/articles/category/ev" class="main-header__sub-link">Electric Vehicles</a></li> <li class="main-header__sub-item"><a href="/articles/category/microgrids" class="main-header__sub-link">Microgrids</a></li> <li class="main-header__sub-item"><a href="/articles/category/off-grid-energy-access" class="main-header__sub-link">Off Grid/Energy Access</a></li> <li class="main-header__sub-item"><a href="http://www2.greentechmedia.com/wage" class="main-header__sub-link">W.A.G.E.</a></li></ul>
</li> <li class="main-header__nav-item">
<a href="#" data-target="storage" class="js-nav-link main-header__nav-link main-header__nav-link--default main-header__nav-link--has-sub-menu">Storage</a>
<ul class="js-sub-nav main-header__sub-nav hidden-md hidden-lg"> <li class="main-header__sub-item"><a href="/articles/category/storage" class="main-header__sub-link">Check out all of our energy storage resources</a></li></ul>
</li> <li class="main-header__nav-item">
<a href="#" data-target="wind" class="js-nav-link main-header__nav-link main-header__nav-link--default main-header__nav-link--has-sub-menu">Wind</a>
<ul class="js-sub-nav main-header__sub-nav hidden-md hidden-lg"> <li class="main-header__sub-item"><a href="/articles/category/wind" class="main-header__sub-link">All wind resources</a></li></ul>
</li> <li class="main-header__nav-item">
<a href="#" data-target="trending" class="js-nav-link main-header__nav-link main-header__nav-link--secondary main-header__nav-link--has-sub-menu">Trending</a>
<ul class="js-sub-nav main-header__sub-nav hidden-md hidden-lg"> <li class="main-header__sub-item"><a href="/thematic/hybrid-energy" class="main-header__sub-link">Hybrid Energy</a></li> <li class="main-header__sub-item"><a href="/thematic/utility-of-the-future" class="main-header__sub-link">Utility of the Future</a></li></ul>
</li> <li class="main-header__nav-item">
<a href="#" data-target="podcasts" class="js-nav-link main-header__nav-link main-header__nav-link--secondary main-header__nav-link--has-sub-menu">Podcasts</a>
<ul class="js-sub-nav main-header__sub-nav hidden-md hidden-lg"> <li class="main-header__sub-item"><a href="/podcast/the-energy-gang" class="main-header__sub-link">The Energy Gang</a></li> <li class="main-header__sub-item"><a href="/podcast/the-interchange" class="main-header__sub-link">The Interchange</a></li></ul>
</li> <li class="main-header__nav-item">
<a href="#" data-target="downloads" class="js-nav-link main-header__nav-link main-header__nav-link--secondary main-header__nav-link--has-sub-menu">Downloads</a>
<ul class="js-sub-nav main-header__sub-nav hidden-md hidden-lg"> <li class="main-header__sub-item"><a href="/sponsored/resource-center" class="main-header__sub-link">White Papers</a></li> <li class="main-header__sub-item"><a href="/events/webinars" class="main-header__sub-link">Webinars</a></li> <li class="main-header__sub-item"><a href="/multimedia" class="main-header__sub-link">Videos</a></li> <li class="main-header__sub-item"><a href="/industry" class="main-header__sub-link">Press Releases</a></li> <li class="main-header__sub-item"><a href="/events/industry" class="main-header__sub-link">Industry Events</a></li></ul>
</li></ul>
</nav>
<div class="js-main-account-nav main-header__nav main-header__nav--account hidden-md hidden-lg">
<ul class="main-header__nav-list main-header__nav-list--signup hidden-md hidden-lg">
<li class="main-header__nav-item"><a id="secondary-nav-signup" class="main-header__nav-link" href="#" data-members-modal="#member-signup-modal" data-section="articles">Sign up</a></li>
<li class="main-header__nav-item"><a id="secondary-nav-login" class="main-header__nav-link" href="#" data-members-modal="#member-login-modal" data-section="articles">Log in</a></li>
</ul>
<div class="main-header__benefits hidden-md hidden-lg">
<h4>GTM members benefits:</h4>
<ul>
<li><span class="checkmark"></span> Unlimited access to our free news articles</li>
<li><span class="checkmark"></span> Unlimited access to our free webinars, white papers, and videos</li>
<li><span class="checkmark"></span> Special offers and discounts on Events and Squared</li>
<li><span class="checkmark"></span> Updates on breaking news and current events</li>
</ul>
</div>
<ul class="main-header__nav-list main-header__nav-list--account hidden-md hidden-lg">
<li class="main-header__nav-item"><a id="secondary-nav-account-profile" class="main-header__nav-link" href="/account/settings">Profile</a></li>
<li class="main-header__nav-item"><a id="secondary-nav-account-squared" class="main-header__nav-link" href="/account/squared">Squared Membership</a></li>
<li class="main-header__nav-item"><a id="secondary-nav-account-newsletters" class="main-header__nav-link" href="/account/newsletters">Newsletter Settings</a></li>
<li class="main-header__nav-item">
<a id="secondary-nav-account-research" class="main-header__nav-link" href="/account" target="_blank">WoodMac Research
<svg xmlns:svg="http://www.w3.org/2000/svg" xmlns="http://www.w3.org/2000/svg" version="1.0" width="12" height="12" id="svg2">
<defs id="defs4" />
<rect width="5.9999995" height="6" x="1.5" y="4.5" id="rect3170" style="fill:#ffffff;fill-opacity:1;fill-rule:nonzero;stroke:#0066cc;stroke-width:0.99999994;stroke-linecap:butt;stroke-linejoin:miter;stroke-miterlimit:4;stroke-dasharray:none;stroke-dashoffset:0;stroke-opacity:1" />
<path d="M 4,2.5 L 5,3.5 L 5.25,4.25 L 2.75,6.5 L 5.5,9.25 L 7.75,6.75 L 8.5,7 L 9.5,8 L 11,6.5 L 11,1 L 5.5,1 L 4,2.5 z" id="path2395" style="fill-opacity:1;fill-rule:evenodd;stroke:none;stroke-width:1px;stroke-linecap:butt;stroke-linejoin:miter;stroke-opacity:1;" />
<path d="M 6,2 L 10,2 L 10,6 L 9.5,6.75 L 8.25,4.75 L 5.25,8 L 4,6.75 L 7.25,3.75 L 5.25,2.5 L 6,2 z" id="path2398" style="fill:#ffffff;fill-opacity:1;fill-rule:evenodd;stroke:none;stroke-width:1px;stroke-linecap:butt;stroke-linejoin:miter;stroke-opacity:1" />
</svg>
</a>
</li>
<li class="main-header__nav-item"><a id="secondary-nav-account-logout" class="main-header__nav-link" href="https://www.greentechmedia.com/?ACT=10" href="_self">Log Out</a></li>
</ul>
</div>
<button class="js-search-opener main-header__search-opener visible-md visible-lg">
<div class="main-header__search-icon">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="21" height="21" viewBox="0 0 21 21">
<defs>
<path id="a" d="M0 0h20.825v20.845H0z" />
</defs>
<g fill="none" fill-rule="evenodd">
<mask id="b" fill="#fff">
<use xlink:href="#a" />
</mask>
<path fill="#FFF" d="M7.8 13.65A5.856 5.856 0 0 1 1.95 7.8 5.856 5.856 0 0 1 7.8 1.95a5.856 5.856 0 0 1 5.85 5.85 5.856 5.856 0 0 1-5.85 5.85zm13.025 5.71l-6.834-6.833A7.746 7.746 0 0 0 15.6 7.8c0-4.3-3.5-7.8-7.8-7.8C3.498 0 0 3.5 0 7.8s3.5 7.8 7.8 7.8a7.75 7.75 0 0 0 4.703-1.592l6.838 6.838 1.484-1.486z" mask="url(#b)" />
</g>
</svg>
</div>
<div class="main-header__close-icon">
<svg xmlns="http://www.w3.org/2000/svg" width="19" height="19" viewBox="0 0 19 19">
<g fill="#FFF" fill-rule="evenodd">
<path d="M2.429.308L18.692 16.57l-2.12 2.121L.307 2.43z" />
<path d="M.308 16.571L16.57.308l2.121 2.12L2.43 18.693z" />
</g>
</svg>
</div>
</button>
</div>
<div class="js-main-search main-header__nav-search main-header__nav-search--desktop hidden-xs hidden-sm">
<form method="post" action="/" class="main-header__search-form search-form">
<div class="hiddenFields">
<input type="hidden" name="type" value="articles">
<input type="hidden" name="ACT" value="157">
</div>
<div class="main-header__search-field">
<input type="text" name="keywords" placeholder="What are you searching for?" class="js-search-input main-header__search-input search-keywords-input" autocomplete="off">
<button class="main-header__search-button">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="21" height="21" viewBox="0 0 21 21">
<defs>
<path id="a" d="M0 0h20.825v20.845H0z" />
</defs>
<g fill="none" fill-rule="evenodd">
<mask id="b" fill="#fff">
<use xlink:href="#a" />
</mask>
<path fill="#FFF" d="M7.8 13.65A5.856 5.856 0 0 1 1.95 7.8 5.856 5.856 0 0 1 7.8 1.95a5.856 5.856 0 0 1 5.85 5.85 5.856 5.856 0 0 1-5.85 5.85zm13.025 5.71l-6.834-6.833A7.746 7.746 0 0 0 15.6 7.8c0-4.3-3.5-7.8-7.8-7.8C3.498 0 0 3.5 0 7.8s3.5 7.8 7.8 7.8a7.75 7.75 0 0 0 4.703-1.592l6.838 6.838 1.484-1.486z" mask="url(#b)" />
</g>
</svg>
<span>Search</span></button>
</div>
</form>
</div>
<div class="js-menu-dropdown menu-dropdown">
<div class="menu-dropdown__panel menu-dropdown__panel--default" data-panel="solar">
<div class="menu-dropdown__wrapper">
<div class="menu-dropdown__content">
<div class="menu-dropdown__text">Policy & regulation are aligning with renewables cost declines to make projects more profitable and portfolios more sustainable.</div>
<ul class="menu-dropdown__cat menu-dropdown__cat--2"><li class="menu-dropdown__cat-item"><a href="/channel/solar" class="menu-dropdown__cat-link">All</a></li><li class="menu-dropdown__cat-item"><a href="/articles/category/projects" class="menu-dropdown__cat-link">Solar Projects</a></li><li class="menu-dropdown__cat-item"><a href="/articles/category/utility-scale-solar" class="menu-dropdown__cat-link">Utility-Scale Solar</a></li><li class="menu-dropdown__cat-item"><a href="/articles/category/thin-film" class="menu-dropdown__cat-link">PV Modules</a></li><li class="menu-dropdown__cat-item"><a href="/articles/category/markets-and-policy" class="menu-dropdown__cat-link">Markets & Policy</a></li><li class="menu-dropdown__cat-item"><a href="/articles/category/solar-finance-vc" class="menu-dropdown__cat-link">Solar Finances & VC</a></li><li class="menu-dropdown__cat-item"><a href="/articles/category/bos-inverters" class="menu-dropdown__cat-link">BOS Inverters</a></li><li class="menu-dropdown__cat-item"><a href="/articles/category/manufacturing" class="menu-dropdown__cat-link">Manufacturing</a></li><li class="menu-dropdown__cat-item"><a href="/articles/category/residential-solar" class="menu-dropdown__cat-link">Residential Solar</a></li></ul>
</div>
<div class="menu-dropdown__trending">
<div class="menu-dropdown__trending-heading">Trending Solar News</div>
<div class="menu-dropdown__trending-heading menu-dropdown__trending-heading--datahub">Highlighted Research</div>
<a href="/channel/solar" class="menu-dropdown__trending-all">View All</a>
<ul class="menu-dropdown__trending-list"><li class="menu-dropdown__trending-item menu-dropdown__trending-item--articles">
<a href="/articles/read/solar-tariffs-put-wins-on-the-board-for-u.s-produced-modules-but-industry-remains-split-on-their-future" class="menu-dropdown__trending-link">
<div style="background-image: url('//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/Big_Solar_Farm_XL_300_166_c1.jpg');" class="menu-dropdown__trending-img"></div>
<span class="menu-dropdown__category"></span>
<span class="menu-dropdown__date">February 2020 <span class="menu-dropdown__time"></span></span>
<h3 class="menu-dropdown__trending-title">Solar Tariffs Boost US-Produced Modules, But Industry Remains Split on Their Future</h3>
</a>
</li><li class="menu-dropdown__trending-item menu-dropdown__trending-item--articles">
<a href="/articles/read/fitch-solar-projects-much-more-reliable-performers-than-wind-farms" class="menu-dropdown__trending-link">
<div style="background-image: url('//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/Brazil_Solar_Utility_Scale_Credit_Equinor_XL_300_200_c1.jpg');" class="menu-dropdown__trending-img"></div>
<span class="menu-dropdown__category"></span>
<span class="menu-dropdown__date">February 2020 <span class="menu-dropdown__time"></span></span>
<h3 class="menu-dropdown__trending-title">Fitch: Solar Projects Much More Reliable Performers Than Wind Farms</h3>
</a>
</li><li class="menu-dropdown__trending-item menu-dropdown__trending-item--articles">
<a href="/squared/read/floridas-regulated-utility-dominated-solar-market-is-booming" class="menu-dropdown__trending-link">
<div style="background-image: url('//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/The-lead-emma-River_300_228_c1.png');" class="menu-dropdown__trending-img"></div>
<span class="menu-dropdown__category"></span>
<span class="menu-dropdown__date">February 2020 <span class="menu-dropdown__time"></span></span>
<h3 class="menu-dropdown__trending-title">Utilities Dominate Florida's Large-Scale Solar Market. Installations Are Booming Anyway</h3>
</a>
</li></ul>
</div>
</div>
</div><div class="menu-dropdown__panel menu-dropdown__panel--default" data-panel="grid-edge">
<div class="menu-dropdown__wrapper">
<div class="menu-dropdown__content">
<div class="menu-dropdown__text">The Grid Edge comprises technologies, solutions and business models advancing the transition toward a decentralized, distributed and transactive electric grid.</div>
<ul class="menu-dropdown__cat menu-dropdown__cat--2"><li class="menu-dropdown__cat-item"><a href="/channel/gridedge" class="menu-dropdown__cat-link">All</a></li><li class="menu-dropdown__cat-item"><a href="/articles/category/network-infrastructure-ami" class="menu-dropdown__cat-link">Network Infrastructure</a></li><li class="menu-dropdown__cat-item"><a href="/articles/category/grid-optimization" class="menu-dropdown__cat-link">Grid Optimization</a></li><li class="menu-dropdown__cat-item"><a href="/articles/category/smart-homes" class="menu-dropdown__cat-link">Smart Homes/Buildings</a></li><li class="menu-dropdown__cat-item"><a href="/articles/category/demand-response" class="menu-dropdown__cat-link">Demand Response</a></li><li class="menu-dropdown__cat-item"><a href="/articles/category/software-and-applications" class="menu-dropdown__cat-link">Software/Analytics</a></li><li class="menu-dropdown__cat-item"><a href="/articles/category/transmission-distribution" class="menu-dropdown__cat-link">Utilities</a></li><li class="menu-dropdown__cat-item"><a href="/articles/category/regulation-and-policy" class="menu-dropdown__cat-link">Regulation & Policy</a></li><li class="menu-dropdown__cat-item"><a href="/articles/category/ev" class="menu-dropdown__cat-link">Electric Vehicles</a></li><li class="menu-dropdown__cat-item"><a href="/articles/category/microgrids" class="menu-dropdown__cat-link">Microgrids</a></li><li class="menu-dropdown__cat-item"><a href="/articles/category/off-grid-energy-access" class="menu-dropdown__cat-link">Off Grid/Energy Access</a></li><li class="menu-dropdown__cat-item"><a href="http://www2.greentechmedia.com/wage" class="menu-dropdown__cat-link">W.A.G.E.</a></li></ul>
</div>
<div class="menu-dropdown__trending">
<div class="menu-dropdown__trending-heading">Trending Grid Edge News</div>
<div class="menu-dropdown__trending-heading menu-dropdown__trending-heading--datahub">Highlighted Research</div>
<a href="/channel/gridedge" class="menu-dropdown__trending-all">View All</a>
<ul class="menu-dropdown__trending-list"><li class="menu-dropdown__trending-item menu-dropdown__trending-item--articles">
<a href="/articles/read/as-time-goes-on-utilities-want-loads-more-energy-storage" class="menu-dropdown__trending-link">
<div style="background-image: url('//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/APS_Battery_Storage_XL_300_200_c1.jpg');" class="menu-dropdown__trending-img"></div>
<span class="menu-dropdown__category">Solar</span>
<span class="menu-dropdown__date">January 2020 <span class="menu-dropdown__time"></span></span>
<h3 class="menu-dropdown__trending-title">2019 Was the Year Everything Changed for Utilities and Energy Storage</h3>
</a>
</li><li class="menu-dropdown__trending-item menu-dropdown__trending-item--articles">
<a href="/articles/read/california-utilities-propose-billions-of-dollars-in-wildfire-prevention-plans" class="menu-dropdown__trending-link">
<div style="background-image: url('//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/California_Power_Lines_Transmission_XL_Flickr_Jeff_Turner_300_199_c1.jpg');" class="menu-dropdown__trending-img"></div>
<span class="menu-dropdown__category"></span>
<span class="menu-dropdown__date">February 2020 <span class="menu-dropdown__time"></span></span>
<h3 class="menu-dropdown__trending-title">California Utilities Look to Spend $10B Reducing Threat of Grid-Sparked Fires</h3>
</a>
</li><li class="menu-dropdown__trending-item menu-dropdown__trending-item--articles">
<a href="/articles/read/thermal-storage-evangelist-ice-energy-files-for-bankruptcy" class="menu-dropdown__trending-link">
<div style="background-image: url('//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/ice_cub_foreal_xl_300_264_c1.jpg');" class="menu-dropdown__trending-img"></div>
<span class="menu-dropdown__category"></span>
<span class="menu-dropdown__date">February 2020 <span class="menu-dropdown__time"></span></span>
<h3 class="menu-dropdown__trending-title">Ice Energy, Thermal Storage Evangelist, Files for Bankruptcy</h3>
</a>
</li></ul>
</div>
</div>
</div><div class="menu-dropdown__panel menu-dropdown__panel--default" data-panel="storage">
<div class="menu-dropdown__wrapper">
<div class="menu-dropdown__content">
<div class="menu-dropdown__text">Batteries are helping to optimize the power grid and opening up new applications and services for utilities and service providers.</div>
<ul class="menu-dropdown__cat menu-dropdown__cat--1"><li class="menu-dropdown__cat-item"><a href="/articles/category/storage" class="menu-dropdown__cat-link">Check out all of our energy storage resources</a></li></ul>
</div>
<div class="menu-dropdown__trending">
<div class="menu-dropdown__trending-heading">Trending Storage News</div>
<div class="menu-dropdown__trending-heading menu-dropdown__trending-heading--datahub">Highlighted Research</div>
<a href="/articles/category/storage" class="menu-dropdown__trending-all">View All</a>
<ul class="menu-dropdown__trending-list"><li class="menu-dropdown__trending-item menu-dropdown__trending-item--articles">
<a href="/articles/read/total-and-opel-plan-european-battery-gigafactories" class="menu-dropdown__trending-link">
<div style="background-image: url('//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/Total_2_XL_Shutterstock_300_203_c1.jpg');" class="menu-dropdown__trending-img"></div>
<span class="menu-dropdown__category"></span>
<span class="menu-dropdown__date">January 2020 <span class="menu-dropdown__time"></span></span>
<h3 class="menu-dropdown__trending-title">Total and Opel Consider Gigafactory-Sized Battery Plants in France and Germany</h3>
</a>
</li><li class="menu-dropdown__trending-item menu-dropdown__trending-item--articles">
<a href="/articles/read/blackrock-targets-storage-with-new-multi-billion-dollar-renewables-fund" class="menu-dropdown__trending-link">
<div style="background-image: url('//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/BlackRock_XL_300_200_c1.jpg');" class="menu-dropdown__trending-img"></div>
<span class="menu-dropdown__category"></span>
<span class="menu-dropdown__date">January 2020 <span class="menu-dropdown__time"></span></span>
<h3 class="menu-dropdown__trending-title">BlackRock Targets Storage With New Multibillion-Dollar Renewables Fund</h3>
</a>
</li><li class="menu-dropdown__trending-item menu-dropdown__trending-item--articles">
<a href="/articles/read/as-time-goes-on-utilities-want-loads-more-energy-storage" class="menu-dropdown__trending-link">
<div style="background-image: url('//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/APS_Battery_Storage_XL_300_200_c1.jpg');" class="menu-dropdown__trending-img"></div>
<span class="menu-dropdown__category"></span>
<span class="menu-dropdown__date">January 2020 <span class="menu-dropdown__time"></span></span>
<h3 class="menu-dropdown__trending-title">2019 Was the Year Everything Changed for Utilities and Energy Storage</h3>
</a>
</li></ul>
</div>
</div>
</div><div class="menu-dropdown__panel menu-dropdown__panel--default" data-panel="wind">
<div class="menu-dropdown__wrapper">
<div class="menu-dropdown__content">
<div class="menu-dropdown__text">The wind industry is in a period of intensifying competition and shifting demand that requires a multi-faceted view of the global market.</div>
<ul class="menu-dropdown__cat menu-dropdown__cat--1"><li class="menu-dropdown__cat-item"><a href="/articles/category/wind" class="menu-dropdown__cat-link">All wind resources</a></li></ul>
</div>
<div class="menu-dropdown__trending">
<div class="menu-dropdown__trending-heading">Trending Wind News</div>
<div class="menu-dropdown__trending-heading menu-dropdown__trending-heading--datahub">Highlighted Research</div>
<a href="/articles/category/wind" class="menu-dropdown__trending-all">View All</a>
<ul class="menu-dropdown__trending-list"><li class="menu-dropdown__trending-item menu-dropdown__trending-item--articles">
<a href="/articles/read/floating-wind-is-cutting-costs-faster-than-regular-offshore-wind" class="menu-dropdown__trending-link">
<div style="background-image: url('//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/Equinor_Hywind_Floating_Offshore_Wind_Illustration_XL_300_201_c1.jpg');" class="menu-dropdown__trending-img"></div>
<span class="menu-dropdown__category"></span>
<span class="menu-dropdown__date">February 2020 <span class="menu-dropdown__time"></span></span>
<h3 class="menu-dropdown__trending-title">Equinor: Floating Wind Farms a Natural Fit for Oil and Gas Companies</h3>
</a>
</li><li class="menu-dropdown__trending-item menu-dropdown__trending-item--articles">
<a href="/articles/read/woodmac-wind" class="menu-dropdown__trending-link">
<div style="background-image: url('//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/Wind_Farm_Turbines_2_XL_300_200_c1.jpg');" class="menu-dropdown__trending-img"></div>
<span class="menu-dropdown__category"></span>
<span class="menu-dropdown__date">February 2020 <span class="menu-dropdown__time"></span></span>
<h3 class="menu-dropdown__trending-title">WoodMac: 'Final Wave' of Consolidation Hits Onshore Wind as Market Approaches Maturity</h3>
</a>
</li><li class="menu-dropdown__trending-item menu-dropdown__trending-item--articles">
<a href="/articles/read/Vestas-Smashes-Wind-Turbine-Delivery-Record" class="menu-dropdown__trending-link">
<div style="background-image: url('//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/Vestas_Wind_Turbines_XL_300_206_c1.jpg');" class="menu-dropdown__trending-img"></div>
<span class="menu-dropdown__category"></span>
<span class="menu-dropdown__date">February 2020 <span class="menu-dropdown__time"></span></span>
<h3 class="menu-dropdown__trending-title">Coronavirus Casts a Pall as Vestas Smashes Wind Turbine Delivery Record</h3>
</a>
</li></ul>
</div>
</div>
</div><div class="menu-dropdown__panel menu-dropdown__panel--default" data-panel="trending">
<div class="menu-dropdown__wrapper">
<div class="menu-dropdown__content">
<div class="menu-dropdown__text">Go deep on GTM's hottest topics. We curate our best reporting on the most salient trends in the industry.</div>
<ul class="menu-dropdown__cat menu-dropdown__cat--1"><li class="menu-dropdown__cat-item"><a href="/thematic/hybrid-energy" class="menu-dropdown__cat-link">Hybrid Energy</a></li><li class="menu-dropdown__cat-item"><a href="/thematic/utility-of-the-future" class="menu-dropdown__cat-link">Utility of the Future</a></li></ul>
</div>
<div class="menu-dropdown__trending">
<div class="menu-dropdown__trending-heading">Trending News</div>
<div class="menu-dropdown__trending-heading menu-dropdown__trending-heading--datahub">Highlighted Research</div>
<a href="/thematic/hybrid-energy" class="menu-dropdown__trending-all">View All</a>
<ul class="menu-dropdown__trending-list"><li class="menu-dropdown__trending-item menu-dropdown__trending-item--articles">
<a href="/articles/read/behind-the-buzzword-a-brief-history-of-resiliency-in-the-energy-industry" class="menu-dropdown__trending-link">
<div style="background-image: url('//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/Hurricane_Maria_Credit_Antti_Lipponen_XL_300_166_c1.jpg');" class="menu-dropdown__trending-img"></div>
<span class="menu-dropdown__category">Grid Edge</span>
<span class="menu-dropdown__date">January 2020 <span class="menu-dropdown__time"></span></span>
<h3 class="menu-dropdown__trending-title">Behind the Buzzword: A Brief History of Energy &#8216;Resiliency&#8217;</h3>
</a>
</li><li class="menu-dropdown__trending-item menu-dropdown__trending-item--articles">
<a href="/articles/read/10-rooftop-solar-and-storage-predictions-for-the-next-decade" class="menu-dropdown__trending-link">
<div style="background-image: url('//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/connected-smart-home-XL_300_174_c1.jpg');" class="menu-dropdown__trending-img"></div>
<span class="menu-dropdown__category">Solar</span>
<span class="menu-dropdown__date">January 2020 <span class="menu-dropdown__time"></span></span>
<h3 class="menu-dropdown__trending-title">10 Rooftop Solar and Storage Predictions for the Next Decade</h3>
</a>
</li><li class="menu-dropdown__trending-item menu-dropdown__trending-item--articles">
<a href="/articles/read/3-predictions-for-the-us-renewables-and-storage-markets-in-2025" class="menu-dropdown__trending-link">
<div style="background-image: url('//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/Stem_Batteries_Solar_Power_Lines_XL_300_169_c1.jpg');" class="menu-dropdown__trending-img"></div>
<span class="menu-dropdown__category"></span>
<span class="menu-dropdown__date">December 2019 <span class="menu-dropdown__time"></span></span>
<h3 class="menu-dropdown__trending-title">3 Predictions for US Renewables and Storage Markets in 2025</h3>
</a>
</li></ul>
</div>
</div>
</div><div class="menu-dropdown__panel menu-dropdown__panel--default" data-panel="downloads">
<div class="menu-dropdown__wrapper">
<div class="menu-dropdown__content">
<div class="menu-dropdown__text">Free intelligence and insights from industry experts and leading companies on the global energy transformation.</div>
<ul class="menu-dropdown__cat menu-dropdown__cat--2"><li class="menu-dropdown__cat-item"><a href="/sponsored/resource-center" class="menu-dropdown__cat-link">White Papers</a></li><li class="menu-dropdown__cat-item"><a href="/events/webinars" class="menu-dropdown__cat-link">Webinars</a></li><li class="menu-dropdown__cat-item"><a href="/multimedia" class="menu-dropdown__cat-link">Videos</a></li><li class="menu-dropdown__cat-item"><a href="/industry" class="menu-dropdown__cat-link">Press Releases</a></li><li class="menu-dropdown__cat-item"><a href="/events/industry" class="menu-dropdown__cat-link">Industry Events</a></li></ul>
</div>
<div class="menu-dropdown__trending">
<div class="menu-dropdown__trending-heading">Trending Downloads News</div>
<div class="menu-dropdown__trending-heading menu-dropdown__trending-heading--datahub">Highlighted Research</div>
<a href="/sponsored/resource-center" class="menu-dropdown__trending-all">View All</a>
<ul class="menu-dropdown__trending-list"><li class="menu-dropdown__trending-item menu-dropdown__trending-item--resources">
<a href="http://www2.greentechmedia.com/l/264512/2020-01-02/czjqv?gtm_source=Website" class="menu-dropdown__trending-link">
<div style="background-image: url('//assets.greentechmedia.com/assets/content/cache/remote/https_s3.amazonaws.com/assets.greentechmedia.com/content/images/events-support/resource_center/itron_color-256px.png');" class="menu-dropdown__trending-img"></div>
<span class="menu-dropdown__category"></span>
<span class="menu-dropdown__date">January 2020 <span class="menu-dropdown__time"></span></span>
<h3 class="menu-dropdown__trending-title">The Active Grid: A Case for Edge Intelligence on the Lower Voltage Network</h3>
</a>
</li><li class="menu-dropdown__trending-item menu-dropdown__trending-item--webinars">
<a href="/webinars/webinar/merchant-storage-projects-balancing-bidding-strategy-with-storage-health" class="menu-dropdown__trending-link">
<div style="background-image: url('//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/DNV-GL_logo_tcm8-56427_300_300_c1.png');" class="menu-dropdown__trending-img"></div>
<span class="menu-dropdown__category"></span>
<span class="menu-dropdown__date">Tuesday February 25, 2020 <span class="menu-dropdown__time">2:00 PM ET</span></span>
<h3 class="menu-dropdown__trending-title">Merchant Storage Projects &#8211; Balancing Bidding Strategy with Storage Health</h3>
</a>
</li><li class="menu-dropdown__trending-item menu-dropdown__trending-item--resources">
<a href="http://www2.greentechmedia.com/l/264512/2019-12-04/cqw6v" class="menu-dropdown__trending-link">
<div style="background-image: url('//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_s3.amazonaws.com/assets.greentechmedia.com/content/images/events-support/resource_center/Honeywell_Logo_RGB_Red_300_95_c1.png');" class="menu-dropdown__trending-img"></div>
<span class="menu-dropdown__category"></span>
<span class="menu-dropdown__date">December 2019 <span class="menu-dropdown__time"></span></span>
<h3 class="menu-dropdown__trending-title">Outcome-Based Solutions for Distributed Energy Resource Management</h3>
</a>
</li></ul>
</div>
</div>
</div>
<div class="menu-dropdown__panel menu-dropdown__panel--podcasts" data-panel="podcasts">
<div class="menu-dropdown__wrapper">
<div class="menu-dropdown__podcasts menu-dropdown__podcasts--energy">
<div class="menu-dropdown__podcast-heading">The Energy Gang</div>
<a href="/podcast/the-energy-gang" class="menu-dropdown__podcast-all">View All</a>
<div class="menu-dropdown__podcast-item menu-dropdown__podcast-item--primary">
<img src="//assets.greentechmedia.com/assets/content/cache/made/assets/img/energy-gang/energy-gang_300_300_c1.png" alt="" class="menu-dropdown__podcast-thumb">
<div class="menu-dropdown__podcast-info">
<time class="menu-dropdown__podcast-date">February 2020</time>
<a href="/articles/read/watt-it-takes-bringing-printable-batteries-from-lab-to-market" id="dropdown-podcast-energygang-first-title" class="menu-dropdown__podcast-title">Watt It Takes: Bringing Printable Batteries From Lab to Market</a>
<a href="/articles/read/watt-it-takes-bringing-printable-batteries-from-lab-to-market" id="dropdown-podcast-energygang-first-title" class="menu-dropdown__podcast-listen">Listen</a>
</div>
</div><div class="menu-dropdown__podcast-item">
<time class="menu-dropdown__podcast-date">February 2020</time>
<a href="/articles/read/24-7-renewables-the-emerging-art-of-matching-renewables-with-demand" id="dropdown-podcast-energygang-title" class="menu-dropdown__podcast-title">24/7 Renewables: The Emerging Art of Matching Renewables With Demand</a>
</div><div class="menu-dropdown__podcast-item">
<time class="menu-dropdown__podcast-date">January 2020</time>
<a href="/articles/read/arizona-public-services-historic-shift" id="dropdown-podcast-energygang-title" class="menu-dropdown__podcast-title">Arizona Public Service's Historic Shift</a>
</div>
</div><div class="menu-dropdown__podcasts menu-dropdown__podcasts--interchange">
<div class="menu-dropdown__podcast-heading">The Interchange</div>
<a href="/podcast/the-interchange" class="menu-dropdown__podcast-all">View All</a>
<div class="menu-dropdown__podcast-item menu-dropdown__podcast-item--primary">
<img src="//assets.greentechmedia.com/assets/content/cache/made/assets/img/interchange/interchange_300_300_c1.png" alt="" class="menu-dropdown__podcast-thumb">
<div class="menu-dropdown__podcast-info">
<time class="menu-dropdown__podcast-date">January 2020</time>
<a href="/articles/read/climatetech-is-heating-up-in-venture-capital" id="dropdown-podcast-interchange-first-title" class="menu-dropdown__podcast-title">'Climatetech' Is Heating Up in Venture Capital. Will Investors Learn From the First Cleantech Wave?</a>
<a href="/articles/read/climatetech-is-heating-up-in-venture-capital" id="dropdown-podcast-interchange-first-title" class="menu-dropdown__podcast-listen">Listen</a>
</div>
</div><div class="menu-dropdown__podcast-item">
<time class="menu-dropdown__podcast-date">January 2020</time>
<a href="/articles/read/could-green-hydrogen-become-the-new-oil" id="dropdown-podcast-interchange-title" class="menu-dropdown__podcast-title">Could Green Hydrogen Become the 'New Oil'?</a>
</div><div class="menu-dropdown__podcast-item">
<time class="menu-dropdown__podcast-date">January 2020</time>
<a href="/articles/read/proof-the-energy-future-is-here" id="dropdown-podcast-interchange-title" class="menu-dropdown__podcast-title">Proof the Energy Future Is Here</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="js-header-overlay header__overlay"></div>
</header>
<div class="container-wrapper" id="content">
<div class="container-holder">
<div class="article-type-basic">
<div class="article-header-box">
<strong class="label small-header"><a href="/articles/category/solar">Solar</a></strong>
<div class="row">
<div class="article-header">
<div class="article-heading-wrapper">
<h1 class="article-page-heading">
Solar Tariffs Boost US-Produced Modules, But Industry Remains Split on Their Future
</h1>
<div class="article-summary">
<p>The U.S. International Trade Commission has finished its review of the Section 201 tariffs, but their future remains hazy.</p>
</div>
<div class="article-meta">
<span class="article-author"><a href="https://www.greentechmedia.com/authors/emma-foehringer-merchant">Emma Foehringer Merchant</a> </span>
<span class="article-date">February 10, 2020</span>
</div>
<div class="article-author bio">
<div class="row">
<a href="#" class="close">X</a>
<div class="col-md-5 col-sm-6 left">
<div class="author-img">
<a href="/authors/emma-foehringer-merchant">
<img src="//assets.greentechmedia.com/assets/content/cache/made/images/avatars/uploads/avatar_41563_130_130_80_c1.jpg" width="130" height="130" alt="" />
</a>
</div>
<div class="author-info">
<strong class="name"><a href="/authors/emma-foehringer-merchant"> Emma Foehringer Merchant</a></strong>
<p>Staff writer <br>Greentech Media</p>
<div class="social">
<a class="twitter" href="https://www.twitter.com/@emmafmerchant" target="_blank"><i class="icon-twitter"></i></a></li>
<a class="rss" target="_blank" href="/articles/feed/author/emma-foehringer-merchant"><i class="icon-rss"></i></a></li>
</div>
</div>
</div>
<div class="col-md-9 col-sm-8 right">
<div class="text">
Emma is a staff writer at Greentech Media. She previously covered environmental policy, politics, and climate change at Grist and the New Republic.
</div>
<div class="more">
<a href="/authors/emma-foehringer-merchant">More articles from this author &gt;</a>
</div>
</div>
</div>
</div>
</div>
<div class="media-holder">
<div class="img-holder">
<img src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/Big_Solar_Farm_XL_721_420_80_s_c1.jpg" alt="The President will choose what's next for Section 201 tariffs on solar cells and modules." width="721" height="420" />
<p class="image-caption">The President will choose what's next for Section 201 tariffs on solar cells and modules. </p>
</div>
<div class="social-holder">
<ul class="social-networks ">
<li class="comments"><span class="comment-count"><a href="/articles/read/solar-tariffs-put-wins-on-the-board-for-u.s-produced-modules-but-industry-remains-split-on-their-future#disqus_thread" class="link-mail">0</a></span></li>
</ul>
<section class="ad-container" style="text-align:center;margin-bottom: 20px;">
<div id='adpos_right1' class='ad medium-rectangle'>
<script>
        googletag.cmd.push(function() { googletag.display('adpos_right1'); });
    </script>
</div>
</section>
</div>
</div>
</div>
</div>
</div>
<article class="article-body" data-article-channel="solar">
<div class="row custom add">
<div class="col-md-9 article-content first-article-content">
<div class="composer-inline"></div>
<div id="composer-inline"></div>
<p>The tariffs that the Trump administration imposed on imported solar cells and modules <a href="https://www.greentechmedia.com/articles/read/breaking-trump-admin-issues-a-30-solar-tariff" target="_blank">in 2018</a>&nbsp;proved sufficient to boost some U.S. module manufacturing, according to a review by the U.S. International Trade Commission released late last week, but the duties did not have the same effect on U.S.-produced solar cells.<p>The review is the outcome of a midterm assessment of the tariffs&rsquo; impacts, which President Trump will use to determine whether to modify the duties that are currently set to disappear in 2022.</p><p>So far, the tariffs&rsquo; impact on&nbsp;the U.S. solar industry has&nbsp;been mixed. While foreign manufacturers such as Hanwha Q Cells, Jinko and LG set up module plants in the U.S. after the tariffs were imposed, thereby&nbsp;increasing manufacturing and jobs, the nation&rsquo;s remaining cell plants continued to close; Panasonic and Tesla are now the only companies producing solar cells domestically. The tariffs also&nbsp;<a href="https://www.greentechmedia.com/articles/read/woodmac-lifting-us-solar-import-tariffs" target="_blank">softened solar price declines</a> in the U.S. compared to the steeper decreases seen globally,&nbsp;and an analysis from the Solar Energy Industries Association found that the U.S. forfeited 62,000 jobs, $19 billion in investment, and the environmental benefits that would have come from additional solar deployments.</p><p>The instigators of the tariffs, domestic cell and module producers Suniva and SolarWorld, haven&rsquo;t bounced back. SolarWorld sold to SunPower in April 2018, and though the company continues to produce modules in the U.S., it&nbsp;has ceased cell production and lopped off its high-efficiency manufacturing arm to create a <a href="https://www.greentechmedia.com/articles/read/maxeon-aims-to-outgrow-the-market-after-splitting-from-sunpower" target="_blank">new company</a> based in Singapore. Suniva exited bankruptcy in April last year, stopped producing modules and told the U.S. International Trade Commission it&rsquo;s focusing on restarting cell manufacturing in the state of Georgia.</p><p><img src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_s3.amazonaws.com/assets.greentechmedia.com/content/about/US_CSPV_production_2016-19_1638_1186_80.jpg" alt="" class="modal" style="max-width: 100%;" width="1638" height="1186" /></p><p><em>Source: U.S. International Trade Commission</em></p><p>With the compounding factors of additional tariffs on aluminum and steel &mdash; both of which are used in the manufacture of&nbsp;solar balance-of-systems&nbsp;equipment &mdash; and an exclusion for bifacial solar panels, untangling the impacts of the tariffs is a complex task. And the larger solar industry is far from unified over what should happen next. Some stakeholders suggest the tariffs need to be more stringent, while others, including Solar Energy Industries Association (SEIA), are calling for their immediate dissolution.</p><div id="adpos_right2" class="ad medium-rectangle">
<script>
        googletag.cmd.push(function() { googletag.display('adpos_right2'); });
    </script>
</div><p>It remains unclear when the president may act on the review.</p><h2>Trading cells for modules</h2><p>Encouraged by the guarantee of duty-free production, a wave of new and expanded U.S.-based module manufacturing facilities set up shop in&nbsp;the U.S. after the tariffs were announced, according to the U.S. International Trade Commission findings. Five module plants totaling 3 gigawatts of manufacturing capacity&nbsp;opened (although three U.S. module plants&nbsp;ceased operations during roughly the same period). The majority of these&nbsp;modules are shipped for use within the U.S.</p><p>Meanwhile, crystalline silicon photovoltaic (CSPV) cell imports to the U.S. dropped by nearly 50 percent between 2016 and 2018. Products that China shipped to the U.S. fell from nearly 12 percent of China&rsquo;s total shipments in 2016 to well under 1 percent in 2018 and the first few months of 2019. China was the largest source of solar products to the U.S. in 2016, but it has&nbsp;now been replaced by Korea and Malaysia.</p><p>Both Suniva and SunPower stopped U.S. cell production during that same timeframe. Although&nbsp;California-based Sunpreme <a href="https://www.greentechmedia.com/articles/read/sunpreme-confirms-texas-cell-and-module-facility" target="_blank">announced plans</a> in 2018 to open a 400-megawatt cell plant in Texas in 2019, the company hasn&rsquo;t since announced any progress. All told, U.S. cell production dropped 75 percent between 2016 and 2018, according to the U.S. International Trade Commission. Cell imports jumped from 308 megawatts from January-June 2018 to 951 megawatts during that same period in 2019, an increase that coincided with the ramping of new domestic module manufacturing.</p><p>Due to what it terms a&nbsp;"significant"&nbsp;increase in U.S.-bound module manufacturing and a shortfall of domestic cell manufacturing, an industry coalition comprising&nbsp;SEIA and domestic manufacturers&nbsp;Hanwha, LG,&nbsp;Tesla and others is <a href="https://www.greentechmedia.com/articles/read/solar-industry-asks-trump-to-allow-more-cell-imports-to-spur-domestic-manuf" target="_blank">lobbying for an increase</a> to the yearly 2.5-gigawatt quota the administration established for tariff-free cell imports.</p><p>&ldquo;While the solar tariffs have resulted in some new U.S. manufacturing investments, total domestic cell and module capacity falls far short of demand,&rdquo; said SEIA CEO Abigail Ross Hopper in a statement addressing&nbsp;the U.S. International Trade Commission&rsquo;s review. &ldquo;The tariffs have effectively constrained solar development in the United States.&rdquo;</p><p>Commissioners on the U.S. International Trade Commission had recommended an even lower quota, at 1 gigawatt, ahead of the administration&rsquo;s decision.</p><h2>Another plea from Suniva</h2><div id="adpos_right3" class="ad medium-rectangle">
<script>
        googletag.cmd.push(function() { googletag.display('adpos_right3'); });
    </script>
</div><p>Section 201 petitioner Suniva, which was the first company to seek trade remedies before later being joined by SolarWorld, remains opposed to any increase in that cell quota. The company holds that&nbsp;the quota, plus the&nbsp;tariff exclusion for bifacial modules, has &ldquo;delayed and diluted the remedial effect of the intended relief,&rdquo; according to the U.S. ITC&rsquo;s report.</p><p>Suniva wants the tariffs to be made more severe by slowing&nbsp;their stepdown, which is currently set&nbsp;as a&nbsp;5 percent drop each year through 2021,&nbsp;and ending the bifacial exclusion. The company said tightening up the duties will allow U.S. cell manufacturing to benefit in the way that domestic module manufacturing has. &nbsp;</p><p>After exiting bankruptcy, Suniva &mdash; a company that was majority Chinese-owned when it filed the Section 201 petition&nbsp;but is now under U.S. ownership &mdash; is waiting for a&nbsp;$10 million cash infusion it said would help it <a href="https://www.greentechmedia.com/articles/read/sqn-suniva-out-of-bankruptcy-plans-to-reboot-operations" target="_blank">restart solar cell production</a>&nbsp;in Georgia. The company said it could resume production 100 days after securing that money. But with a capacity of&nbsp;450 megawatts of monofacial PERC cells&nbsp;or 540 megawatts of bifacial PERC cells, production levels would not meet current domestic module demand, according to the analysis conducted by the U.S. ITC.</p><h2>China&rsquo;s solar boom</h2><p>While&nbsp;the U.S. tariffs have restricted China&rsquo;s access to the No. 2&nbsp;global demand market, its own domestic solar&nbsp;industry has continued to flourish. In 2018, China accounted for 93 percent of global wafer production, 73 percent of global cell production and 72 percent of global module production &mdash; all substantial increases over its market share in 2010. &nbsp;</p><p>That growth is due in part to continued government support. Trina Solar, for instance, received $25 million in government grants to fund&nbsp;property, plant and&nbsp;equipment procurement&nbsp;between 2008 and 2010 and &ldquo;unrestricted cash government subsidies&rdquo; of $25 million between 2009 and 2015, the U.S. ITC said in its review.</p><p>Those incentives may be the outgrowth&nbsp;of&nbsp;China's&nbsp;unique philosophical approach to the solar industry. While the Trump administration has largely framed renewable energy technologies such as&nbsp;solar as a threat to coal and other legacy power sources, China has aggressively built out its solar supply chain. That&rsquo;s a difference between market-based capitalism and state-based capitalism, said U.S. ITC Commissioner Jason E. Kearns, who was&nbsp;nominated successively by President Obama and President Trump, in the review.</p><p>&ldquo;In recent years, the Chinese industry producing CSPV products, and upstream polysilicon and wafer products, has been provided with massive ongoing support at both the central and local government levels,&rdquo; wrote Kearns. "This basic situation existed at the time of the original safeguard investigation and in all likelihood will persist beyond the four&#8208;year period of safeguard relief."</p><p>Last year, 1366 Technologies, the only U.S.-based silicon wafer producer and a company incubated in the U.S. with Department of Energy funds, chose to <a href="https://www.greentechmedia.com/articles/read/u-s-incubated-solar-technology-launches-factory-in-malaysia" target="_blank">join up with Hanwha Q Cells</a> for its first large-scale production plant in Malaysia,&nbsp;while simultaneously working to secure a Section 201 exclusion.</p><p>&ldquo;For China, addressing climate change means jobs,&rdquo; wrote Kearns. &ldquo;One has to wonder whether there would be greater support for efforts to address climate change in the United States if the U.S. had as many CSPV factories and jobs as China does.&rdquo;</p><h2>Boomerang bifacial solar policies</h2><p>Next up for solar tariffs:&nbsp;The U.S. Trade Representative is gathering comments on the exclusion it <a href="https://www.greentechmedia.com/articles/read/bifacial-modules-win-reprieve-from-u-s-solar-tariffs" target="_blank">granted for bifacial</a> solar panels in June,&nbsp;<a href="https://www.greentechmedia.com/articles/read/us-reverses-course-on-tariff-exclusion-for-bifacial-solar-modules" target="_blank">then revoked</a> in October, before a <a href="https://www.greentechmedia.com/articles/read/court-order-will-retain-tariff-exemption-for-bifacial-solar-modules" target="_blank">court ordered</a> its reinstatement in December. &nbsp;</p><p>Though bifacial is still relatively marginal in terms of installation figures&nbsp;today, the two-sided modules are forecasted to make up one-third of global module production in 2022, according to IHS Markit.</p><p>The office of the U.S. Trade Representative says it's concerned that the exclusion will lead to&nbsp;significant imports of bifacial panels, undercutting &ldquo;the objectives of the safeguard measure.&rdquo;</p><p>Companies that invested in U.S. manufacturing in the wake of tariffs staunchly oppose the exclusion, which could eat into their economic advantage. It&rsquo;s &ldquo;effectively a loophole for Chinese-owned companies,&rdquo; Hanwha, Mission Solar, Auxin Solar and SolarTech Universal argued in joint comments on the tariffs.</p><p><img src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_s3.amazonaws.com/assets.greentechmedia.com/content/about/bifacial_production_732_302_80.jpg" alt="" class="modal" style="max-width: 100%;" width="732" height="302" /></p><p><em>Source: U.S. International Trade Commission</em></p><p>The U.S. International Trade Commission notes in its review, however, that no U.S. producer has reported production of bifacial modules since 2016. SEIA called the exclusion &ldquo;a fair and reasonable solution&rdquo; to help loosen demand constraints. The trade organization expects 10 gigawatts of U.S. utility-scale demand this year, which current domestic supply is unable to match. &nbsp;</p><p>The U.S. Trade Representative is accepting comments on the potential to eliminate the exclusion, and responses to those comments, through February 27.</p></p>
</div>
</div>
</article>
<div class="tag-article"><ul class="tag-list"><li><a href="https://www.greentechmedia.com/articles/tag/bifacial">bifacial</a></li><li><a href="https://www.greentechmedia.com/articles/tag/china">china</a></li><li><a href="https://www.greentechmedia.com/articles/tag/donald-trump">donald trump</a></li><li><a href="https://www.greentechmedia.com/articles/tag/solar">solar</a></li><li><a href="https://www.greentechmedia.com/articles/tag/tariffs">tariffs</a></li><li><a href="https://www.greentechmedia.com/articles/tag/trade">trade</a></li></ul></div>
<div class="adv-block add2 hidden-xs hidden-sm">
<div id='adpos_mid_leaderboard1' class=''>
<script>
        googletag.cmd.push(function() { googletag.display('adpos_mid_leaderboard1'); });
    </script>
</div>
</div>
</div>
<div class="related-articles">
<div class="row">
<div class="col-sm-4">
<article class="article-box">
<div class="img-holder">
<a href="/articles/read/california-utilities-propose-billions-of-dollars-in-wildfire-prevention-plans">
<img src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/California_Power_Lines_Transmission_XL_Flickr_Jeff_Turner_330_225_80_c1.jpg" alt="Led by PG&E, California's utilities plan to spend billions on grid-hardening efforts. (Credit: Jeff Turner/Flickr)" width="330" height="225" />
</a>
</div>
<div class="meta small-header">
02.10.20 <span class="category">Grid Edge</span>
</div>
<h3><a href="/articles/read/california-utilities-propose-billions-of-dollars-in-wildfire-prevention-plans">California Utilities Look to Spend $10B Reducing Threat of Grid-Sparked Fires</a></h3>
</article>
</div><div class="col-sm-4">
<article class="article-box">
<div class="img-holder">
<a href="/articles/read/fitch-solar-projects-much-more-reliable-performers-than-wind-farms">
<img src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/Brazil_Solar_Utility_Scale_Credit_Equinor_XL_330_225_80_c1.jpg" alt="Solar plants have demonstrated" width="330" height="225" />
</a>
</div>
<div class="meta small-header">
02.10.20 <span class="category">Solar</span>
</div>
<h3><a href="/articles/read/fitch-solar-projects-much-more-reliable-performers-than-wind-farms">Fitch: Solar Projects Much More Reliable Performers Than Wind Farms</a></h3>
</article>
</div><div class="col-sm-4">
<article class="article-box">
<div class="img-holder">
<a href="/articles/read/floridas-regulated-utility-dominated-solar-market-is-booming">
<img src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/The-lead-emma-River_330_225_80_c1.jpg" alt="Utilities Dominate Florida&#8217;s Large-Scale Solar Market. Installations Are Booming Anyway" width="330" height="225" />
</a>
</div>
<div class="meta small-header">
02.10.20 <span class="category">Solar</span>
</div>
<h3><a href="/articles/read/floridas-regulated-utility-dominated-solar-market-is-booming">Utilities Dominate Florida&#8217;s Large-Scale Solar Market. Installations Are Booming Anyway</a></h3>
</article>
</div>
</div>
</div>
<a name="comments"></a>
<div id="disqus_thread" style="padding: 20px;" data-disqus-shortname="greentechmedia" data-action="137" data-page-url="https://www.greentechmedia.com/articles/read/solar-tariffs-put-wins-on-the-board-for-u.s-produced-modules-but-industry-remains-split-on-their-future" data-page-identifier="395494" data-comment-url="https://www.greentechmedia.com/ajax/disqus_comment_record" data-entry-id="395494"></div>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
<script id="dsq-count-scr" src="//greentechmedia.disqus.com/count.js" async></script>
<img src="https://www.greentechmedia.com/?ACT=119&amp;site_id=1&amp;entry_id=395494" alt="Tracker Pixel for Entry" />
<div class="aside-article-holder">
<div class="aside-article-filter">
<div class="side-whitepaper side-top-articles article-filter-block">
<nav class="filter-nav">
<strong class="title">Top Articles</strong>
<ul>
<li class="active"><a href="#" data-block="most-popular" id="article-popular">MOST POPULAR</a></li>
<li><a href="#" data-block="most-comments" id="article-comments">MOST COMMENTS</a></li>
</ul>
</nav>
<div class="article-filter most-popular active">
<ul class="aside-article-list">
<li>
<div class="img-holder">
<a href="/articles/read/blackrock-targets-storage-with-new-multi-billion-dollar-renewables-fund" id="article-popular-img-1">
<span data-picture data-alt="BlackRock Targets Storage With New Multibillion-Dollar Renewables Fund">
<span data-src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/BlackRock_XL_105_105_c1.jpg"></span>
<span data-src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/BlackRock_XL_105_105_c1.jpg" data-media="(max-width:991px) and (-webkit-min-device-pixel-ratio:1.5), (max-width:991px) and (min-resolution:144dpi)"></span> 
<span data-src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/BlackRock_XL_105_105_c1.jpg" data-media="(max-width:767px)"></span> 
<span data-src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/BlackRock_XL_105_105_c1.jpg" data-media="(max-width:767px) and (-webkit-min-device-pixel-ratio:1.5), (max-width:767px) and (min-resolution:144dpi)"></span> 
<!--[if (lt IE 9) & (!IEMobile)]>
                            <span data-src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/BlackRock_XL_105_105_80_c1.jpg"></span>
                            <![endif]-->

<noscript>
                                <img src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/BlackRock_XL_105_105_80_c1.jpg" width="93" height="69" alt="BlackRock Targets Storage With New Multibillion-Dollar Renewables Fund">
                            </noscript>
</span>
</a>
</div>
<strong class="title-text"><a href="/articles/read/blackrock-targets-storage-with-new-multi-billion-dollar-renewables-fund" id="article-popular-1">BlackRock Targets Storage With New Multibillion-Dollar Renewables Fund</a></strong>
</li>
<li>
<div class="img-holder">
<a href="/articles/read/eia-renewables-will-overtake-natural-gas-in-us-power-mix" id="article-popular-img-2">
<span data-picture data-alt="All power generation sources will lose market share by 2050, except for renewables, the EIA predicts.">
<span data-src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/First_Solar_Plant_Construction_Utility_Scale_Modules_XL_105_105_c1.jpg"></span>
<span data-src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/First_Solar_Plant_Construction_Utility_Scale_Modules_XL_105_105_c1.jpg" data-media="(max-width:991px) and (-webkit-min-device-pixel-ratio:1.5), (max-width:991px) and (min-resolution:144dpi)"></span> 
<span data-src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/First_Solar_Plant_Construction_Utility_Scale_Modules_XL_105_105_c1.jpg" data-media="(max-width:767px)"></span> 
<span data-src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/First_Solar_Plant_Construction_Utility_Scale_Modules_XL_105_105_c1.jpg" data-media="(max-width:767px) and (-webkit-min-device-pixel-ratio:1.5), (max-width:767px) and (min-resolution:144dpi)"></span> 
<!--[if (lt IE 9) & (!IEMobile)]>
                            <span data-src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/First_Solar_Plant_Construction_Utility_Scale_Modules_XL_105_105_80_c1.jpg"></span>
                            <![endif]-->

<noscript>
                                <img src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/First_Solar_Plant_Construction_Utility_Scale_Modules_XL_105_105_80_c1.jpg" width="93" height="69" alt="All power generation sources will lose market share by 2050, except for renewables, the EIA predicts.">
                            </noscript>
</span>
</a>
</div>
<strong class="title-text"><a href="/articles/read/eia-renewables-will-overtake-natural-gas-in-us-power-mix" id="article-popular-2">Renewables Set to Overtake Natural Gas in US Power Mix, EIA Says</a></strong>
</li>
<li>
<div class="img-holder">
<a href="/articles/read/rumors-swirl-as-engie-board-sacks-ceo" id="article-popular-img-3">
<span data-picture data-alt="Isabelle Kocher's four years as the head of Engie is coming to an end. (Credit: Engie)">
<span data-src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/Isabelle_Kocher_Engie_XL_Credit_Flickr_Bartolomej_Tomic_105_105_c1.jpg"></span>
<span data-src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/Isabelle_Kocher_Engie_XL_Credit_Flickr_Bartolomej_Tomic_105_105_c1.jpg" data-media="(max-width:991px) and (-webkit-min-device-pixel-ratio:1.5), (max-width:991px) and (min-resolution:144dpi)"></span> 
<span data-src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/Isabelle_Kocher_Engie_XL_Credit_Flickr_Bartolomej_Tomic_105_105_c1.jpg" data-media="(max-width:767px)"></span> 
<span data-src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/Isabelle_Kocher_Engie_XL_Credit_Flickr_Bartolomej_Tomic_105_105_c1.jpg" data-media="(max-width:767px) and (-webkit-min-device-pixel-ratio:1.5), (max-width:767px) and (min-resolution:144dpi)"></span> 
<!--[if (lt IE 9) & (!IEMobile)]>
                            <span data-src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/Isabelle_Kocher_Engie_XL_Credit_Flickr_Bartolomej_Tomic_105_105_80_c1.jpg"></span>
                            <![endif]-->

<noscript>
                                <img src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/Isabelle_Kocher_Engie_XL_Credit_Flickr_Bartolomej_Tomic_105_105_80_c1.jpg" width="93" height="69" alt="Isabelle Kocher's four years as the head of Engie is coming to an end. (Credit: Engie)">
                            </noscript>
</span>
</a>
</div>
<strong class="title-text"><a href="/articles/read/rumors-swirl-as-engie-board-sacks-ceo" id="article-popular-3">Rumors Swirl as Engie Board Sacks CEO Isabelle Kocher</a></strong>
</li>
</ul>
</div>
<div class="article-filter most-comments">
<ul class="aside-article-list">
<li>
<div class="img-holder">
<a href="/articles/read/eia-renewables-will-overtake-natural-gas-in-us-power-mix" id="article-comments-img-1">
<span data-picture data-alt="All power generation sources will lose market share by 2050, except for renewables, the EIA predicts.">
<span data-src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/First_Solar_Plant_Construction_Utility_Scale_Modules_XL_93_69_80_c1.jpg"></span>
<span data-src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/First_Solar_Plant_Construction_Utility_Scale_Modules_XL_93_69_80_c1.jpg" data-media="(max-width:991px) and (-webkit-min-device-pixel-ratio:1.5), (max-width:991px) and (min-resolution:144dpi)"></span> 
<span data-src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/First_Solar_Plant_Construction_Utility_Scale_Modules_XL_93_69_80_c1.jpg" data-media="(max-width:767px)"></span> 
<span data-src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/First_Solar_Plant_Construction_Utility_Scale_Modules_XL_93_69_80_c1.jpg" data-media="(max-width:767px) and (-webkit-min-device-pixel-ratio:1.5), (max-width:767px) and (min-resolution:144dpi)"></span> 
<!--[if (lt IE 9) & (!IEMobile)]>
                            <span data-src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/First_Solar_Plant_Construction_Utility_Scale_Modules_XL_93_69_80_c1.jpg"></span>
                            <![endif]-->

<noscript>
                                <img src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/First_Solar_Plant_Construction_Utility_Scale_Modules_XL_93_69_80_c1.jpg" width="93" height="69" alt="All power generation sources will lose market share by 2050, except for renewables, the EIA predicts.">
                            </noscript>
</span>
<span class="comment-count">57</span>
</a>
</div>
<strong class="title-text"><a href="/articles/read/eia-renewables-will-overtake-natural-gas-in-us-power-mix" id="article-comments-1">Renewables Set to Overtake Natural Gas in US Power Mix, EIA Says</a></strong>
</li>
<li>
<div class="img-holder">
<a href="/articles/read/have-we-reached-peak-solar-size" id="article-comments-img-2">
<span data-picture data-alt="Far as the eye can see: The U.S. utility-scale solar market is booming.">
<span data-src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/A_Total_solar_project_in_Japan_Credit_PIERRE-OLIVIER_Capa_Pictures_Total_XL_93_69_80_c1.jpg"></span>
<span data-src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/A_Total_solar_project_in_Japan_Credit_PIERRE-OLIVIER_Capa_Pictures_Total_XL_93_69_80_c1.jpg" data-media="(max-width:991px) and (-webkit-min-device-pixel-ratio:1.5), (max-width:991px) and (min-resolution:144dpi)"></span> 
<span data-src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/A_Total_solar_project_in_Japan_Credit_PIERRE-OLIVIER_Capa_Pictures_Total_XL_93_69_80_c1.jpg" data-media="(max-width:767px)"></span> 
<span data-src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/A_Total_solar_project_in_Japan_Credit_PIERRE-OLIVIER_Capa_Pictures_Total_XL_93_69_80_c1.jpg" data-media="(max-width:767px) and (-webkit-min-device-pixel-ratio:1.5), (max-width:767px) and (min-resolution:144dpi)"></span> 
<!--[if (lt IE 9) & (!IEMobile)]>
                            <span data-src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/A_Total_solar_project_in_Japan_Credit_PIERRE-OLIVIER_Capa_Pictures_Total_XL_93_69_80_c1.jpg"></span>
                            <![endif]-->

<noscript>
                                <img src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/A_Total_solar_project_in_Japan_Credit_PIERRE-OLIVIER_Capa_Pictures_Total_XL_93_69_80_c1.jpg" width="93" height="69" alt="Far as the eye can see: The U.S. utility-scale solar market is booming.">
                            </noscript>
</span>
<span class="comment-count">23</span>
</a>
</div>
<strong class="title-text"><a href="/articles/read/have-we-reached-peak-solar-size" id="article-comments-2">&#8216;Bragawatts&#8217;: Have We Reached Peak Solar Size?</a></strong>
</li>
<li>
<div class="img-holder">
<a href="/articles/read/why-is-it-so-hard-to-buy-an-electric-car" id="article-comments-img-3">
<span data-picture data-alt="Not as easy as it looks: Electric vehicle sales declined in the U.S. last year. ">
<span data-src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/Car_Dealership_Electric_Vehicle_XL_Shutterstock_93_69_80_c1.jpg"></span>
<span data-src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/Car_Dealership_Electric_Vehicle_XL_Shutterstock_93_69_80_c1.jpg" data-media="(max-width:991px) and (-webkit-min-device-pixel-ratio:1.5), (max-width:991px) and (min-resolution:144dpi)"></span> 
<span data-src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/Car_Dealership_Electric_Vehicle_XL_Shutterstock_93_69_80_c1.jpg" data-media="(max-width:767px)"></span> 
<span data-src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/Car_Dealership_Electric_Vehicle_XL_Shutterstock_93_69_80_c1.jpg" data-media="(max-width:767px) and (-webkit-min-device-pixel-ratio:1.5), (max-width:767px) and (min-resolution:144dpi)"></span> 
<!--[if (lt IE 9) & (!IEMobile)]>
                            <span data-src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/Car_Dealership_Electric_Vehicle_XL_Shutterstock_93_69_80_c1.jpg"></span>
                            <![endif]-->

<noscript>
                                <img src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/Car_Dealership_Electric_Vehicle_XL_Shutterstock_93_69_80_c1.jpg" width="93" height="69" alt="Not as easy as it looks: Electric vehicle sales declined in the U.S. last year. ">
                            </noscript>
</span>
<span class="comment-count">14</span>
</a>
</div>
<strong class="title-text"><a href="/articles/read/why-is-it-so-hard-to-buy-an-electric-car" id="article-comments-3">Why Is It So Hard to Buy an Electric Car in Many Parts of America?</a></strong>
</li>
</ul>
</div>
</div>
<div class="side-whitepaper whitepapers">
<strong class="title">White Papers</strong>
<h3><a href="http://www2.greentechmedia.com/l/264512/2020-01-23/d7l68?gtm_source=Website" data-location="Article - Sidebar" id="article-wp-1">AI-Powered Hyper-Personalization, AMI Analytics And Unlocking New Utility Business Models</a></h3>
<a href="http://www2.greentechmedia.com/l/264512/2020-01-23/d7l68?gtm_source=Website" id="article-wp-download-1" class="link-download" data-location="Article - Sidebar"><span>DOWNLOAD</span>&nbsp;&gt;</a>
</div>
<div class="side-whitepaper whitepapers">
<h3><a href="http://www2.greentechmedia.com/l/264512/2019-11-25/cmwtd?gtm_source=Website" data-location="Article - Sidebar" id="article-wp-2">How Utilities Can Boost Resiliency With Priority Communications Access</a></h3>
<a href="http://www2.greentechmedia.com/l/264512/2019-11-25/cmwtd?gtm_source=Website" id="article-wp-download-2" class="link-download" data-location="Article - Sidebar"><span>DOWNLOAD</span>&nbsp;&gt;</a>
</div>
<div class="side-whitepaper side-reports">
<a href="https://www.woodmac.com/store/industry-sector/power-and-renewables/" id="article-related-reports-img"><strong class="title"><img src="/assets/images/css/related_research.png" class="gs-no-share" alt="Related Reports"></strong></a>
<h3><a href="https://www.woodmac.com/research/products/power-and-renewables/us-solar-market-insight/?utm_source=gtm&utm_medium=article&utm_campaign=wmpr_relatedresearch" id="article-related-report-1" target="_blank">U.S. Solar Market Insight</a></h3>
<a href="https://www.woodmac.com/research/products/power-and-renewables/us-solar-market-insight/?utm_source=gtm&utm_medium=article&utm_campaign=wmpr_relatedresearch" id="article-related-report-get-1" class="link-more" target="_blank"><span>Download now &gt;</span></a>
<h3><a href="http://www2.greentechmedia.com/l/264512/2019-12-18/cvxjs" id="article-related-report-2" target="_blank">Webinar - An accelerated view of the energy transition</a></h3>
<a href="http://www2.greentechmedia.com/l/264512/2019-12-18/cvxjs" id="article-related-report-get-2" class="link-more" target="_blank"><span>Watch now &gt;</span></a>
</div>
</div>
</div>
<div id="newsletter-popout" class="popup popup-active newsletter-subscription" style="display:none;">
</div>
</div>
</div>
<div class="gtm-paywall-topdown" id="gtm-paywall-topdown"></div>
</div>
<div id="gtm-paywall-overlay"></div>
<div class="gtm-paywall" id="gtm-paywall"></div>
<div class="gtm-paywall-popover" id="gtm-paywall-popover"></div>
<footer class="footer ">
<div class="container-holder">
<div class="footer__top">
<div class="footer__social hidden-xs hidden-sm">
<h4>We also post our resources on social media</h4>
<p>Follow us!</p>
<ul class="footer__social-list">
<li class="footer__facebook"><a href="https://www.facebook.com/greentechmedia"><i class="icon-fb"></i></a></li>
<li class="footer__twitter"><a href="https://twitter.com/greentechmedia"><i class="icon-twitter"></i></a></li>
<li class="footer__linkedin"><a href="https://www.linkedin.com/company/greentech-media"><i class="icon-linkedin"></i></a></li>
</ul>
</div>
<div class="footer__nav">
<ul class="footer__nav-list hidden-xs">
<li><a href="/">News</a></li>
<li><a href="/research" target="_blank">Research</a></li>
<li class="squared-block"><a href="/squared">Squared</a></li>
<li><a href="/events">Events</a></li>
</ul>
<ul class="footer__nav-list footer__nav-list--global hidden-xs">
<li><a href="/podcast">Podcasts</a></li>
<li><a href="/webinars">Webinars</a></li>
<li><a href="/sponsored/resource-center">White Papers</a></li>
<li><a href="/multimedia">Videos</a></li>
</ul>
<ul class="footer__nav-list footer__nav-list--research">
<li><a href="/research/press-releases">Press Release</a></li>
<li><a href="/research/media">Media Inquiries</a></li>
<li><a href="/research/in-the-news">In The News</a></li>
</ul>
<ul class="footer__nav-list footer__nav-list--research footer__nav-list--last">
<li><a href="/research/analysts">Our Team</a></li>
<li><a href="/research/careers">Careers</a></li>
<li><a href="/research/contact">Contact</a></li>
</ul>
<ul class="footer__nav-list footer__nav-list--global footer__nav-list--last">
<li><a href="/about">About us</a></li>
<li><a href="/about/advertise">Advertising</a></li>
<li><a href="/creative">Creative Strategies</a></li>
<li><a href="/about/jobs">Careers</a></li>
<li><a href="/about/contact">Contact</a></li>
</ul>
</div>
</div>
<div class="footer__bottom ">
<div class="footer__copyright">
<span>
<span class="footer__logo footer__logo--news">
<svg version="1.1" id="logos_for_hat" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 889.9 550.5" style="enable-background:new 0 0 889.9 550.5;" xml:space="preserve">
<g>
<g>
<path fill="#FFFFFF" d="M27.4,193.3c0-57.8,32.9-88.5,84.1-88.5c28.5,0,51.6,9.3,66.3,28l6.7-23.6h37.5l0.3,233.6
                    c0,58.3-37.8,89-97.9,89c-59.2,0-97-30.3-97-86.3V345h49.8v3.6c0,26.3,17.8,40.5,47.2,40.5c29.8,0,48.5-14.7,48.5-42.7v-37.8
                    c-14.7,15.1-35.6,23.1-61,23.1c-51.6,0-84.5-30.7-84.5-88.5V193.3z M77.2,246.3c0,28,18.2,42.7,47.2,42.7
                    c29.4,0,48.5-15.1,48.5-43.6v-54.3c0-28.5-19.1-43.6-48.5-43.6c-28.9,0-47.2,14.7-47.2,42.7V246.3z" />
<path fill="#FFFFFF" d="M327.4,248.1c0,34.4,4.7,47.7,29.6,47.7c9.6,0,16.8,0,34.5,0v42.9c0,0-29.9,0-39.6,0
                    c-56.8,0-73.9-31.9-73.9-90.6v-95.8h-40v-42.7h40v-69L327.4,26v83.6h64.1v42.7h-64.1V248.1z" />
<path fill="#7BA136" d="M407.8,109.6h77l6.2,21.8c12.9-17.3,33.8-26.2,59.6-26.2c28.5,0,51.2,10.7,63.2,32.5
                    c12.9-21.4,35.6-32.5,64.1-32.5c45.8,0,75.2,26.7,75.2,81V296h38.7v42.7h-88.1V184.8c0-25.8-15.1-36.9-38.7-36.9
                    s-40.5,12.5-40.5,38.3V296h35.6v42.7h-85V184.8c0-25.8-15.1-36.9-38.7-36.9c-23.1,0-40,12.5-40,38.3V296H532v42.7H407.8V296H447
                    V152.3h-39.2V109.6z" />
<g>
<rect x="820.8" y="295.9" fill="#FFFFFF" width="42.7" height="42.7" />
<rect x="820.8" y="226.5" fill="#FFFFFF" width="42.7" height="42.7" />
</g>
</g>
<g class="awm">
<path fill="#FFFFFF" d="M36.9,510.2l-5,15h-6.4l16.2-47.7h7.4l16.3,47.7h-6.6l-5.1-15H36.9z M52.6,505.4l-4.7-13.7
                    c-1.1-3.1-1.8-5.9-2.5-8.7h-0.1c-0.7,2.8-1.5,5.7-2.4,8.6l-4.7,13.8H52.6z" />
<path fill="#FFFFFF" d="M94.2,525.2l-12.1-47.7h6.5l5.7,24.1c1.4,5.9,2.7,11.9,3.5,16.5h0.1c0.8-4.7,2.3-10.4,3.9-16.6l6.4-24.1h6.4
                    l5.8,24.2c1.3,5.7,2.6,11.3,3.3,16.4h0.1c1-5.2,2.3-10.5,3.8-16.5l6.3-24.1h6.3l-13.5,47.7h-6.4l-6-24.8
                    c-1.5-6.1-2.5-10.8-3.1-15.6h-0.1c-0.8,4.7-1.9,9.4-3.7,15.6l-6.8,24.8H94.2z" />
<path fill="#FFFFFF" d="M175.4,507.8c0,12.7-8.8,18.2-17.1,18.2c-9.3,0-16.4-6.8-16.4-17.6c0-11.5,7.5-18.2,17-18.2
                    C168.8,490.2,175.4,497.3,175.4,507.8z M148.3,508.2c0,7.5,4.3,13.2,10.4,13.2c5.9,0,10.4-5.6,10.4-13.3c0-5.8-2.9-13.2-10.3-13.2
                    C151.4,494.9,148.3,501.7,148.3,508.2z" />
<path fill="#FFFFFF" d="M215,507.8c0,12.7-8.8,18.2-17.1,18.2c-9.3,0-16.4-6.8-16.4-17.6c0-11.5,7.5-18.2,17-18.2
                    C208.4,490.2,215,497.3,215,507.8z M187.8,508.2c0,7.5,4.3,13.2,10.4,13.2c5.9,0,10.4-5.6,10.4-13.3c0-5.8-2.9-13.2-10.3-13.2
                    C191,494.9,187.8,501.7,187.8,508.2z" />
<path fill="#FFFFFF" d="M253.2,475v41.4c0,3,0.1,6.5,0.3,8.8h-5.6l-0.3-5.9h-0.1c-1.9,3.8-6.1,6.7-11.7,6.7c-8.3,0-14.7-7-14.7-17.4
                    c-0.1-11.4,7-18.4,15.4-18.4c5.2,0,8.8,2.5,10.3,5.2h0.1V475H253.2z M246.9,504.9c0-0.8-0.1-1.8-0.3-2.6c-0.9-4-4.3-7.2-9-7.2
                    c-6.4,0-10.3,5.7-10.3,13.2c0,6.9,3.4,12.7,10.1,12.7c4.2,0,8-2.8,9.1-7.4c0.2-0.8,0.3-1.7,0.3-2.7V504.9z" />
<path fill="#FFFFFF" d="M320.3,504.3c-0.4-6.7-0.8-14.7-0.7-20.6h-0.2c-1.6,5.6-3.6,11.5-6,18.1L305,525h-4.7l-7.7-22.7
                    c-2.3-6.7-4.2-12.9-5.5-18.5h-0.1c-0.1,5.9-0.5,13.9-0.9,21.1l-1.3,20.5h-5.9l3.3-47.7h7.9l8.1,23.1c2,5.9,3.6,11.1,4.8,16.1h0.2
                    c1.2-4.8,2.9-10.1,5-16.1l8.5-23.1h7.9l3,47.7h-6L320.3,504.3z" />
<path fill="#FFFFFF" d="M356.9,525.2l-0.5-4.3h-0.2c-1.9,2.7-5.6,5.1-10.5,5.1c-6.9,0-10.5-4.9-10.5-9.8c0-8.3,7.4-12.8,20.6-12.7
                    v-0.7c0-2.8-0.8-7.9-7.8-7.9c-3.2,0-6.5,1-8.9,2.5l-1.4-4.1c2.8-1.8,6.9-3,11.3-3c10.5,0,13,7.1,13,14V517c0,3,0.1,5.9,0.6,8.2
                    H356.9z M356,507.8c-6.8-0.1-14.5,1.1-14.5,7.7c0,4,2.7,5.9,5.9,5.9c4.5,0,7.3-2.8,8.3-5.7c0.2-0.6,0.4-1.3,0.4-2V507.8z" />
<path fill="#FFFFFF" d="M397.2,524c-1.6,0.8-5.2,2-9.8,2c-10.3,0-17.1-7-17.1-17.5c0-10.5,7.2-18.2,18.4-18.2c3.7,0,6.9,0.9,8.6,1.8
                    l-1.4,4.8c-1.5-0.8-3.8-1.6-7.2-1.6c-7.9,0-12.1,5.8-12.1,13c0,7.9,5.1,12.8,11.9,12.8c3.5,0,5.9-0.9,7.6-1.7L397.2,524z" />
<path fill="#FFFFFF" d="M411.4,506.7h0.1c0.8-1.2,2.1-2.7,3-3.9l10.1-11.8h7.5l-13.2,14.1l15.1,20.2h-7.6l-11.8-16.4l-3.2,3.5v12.9
                    h-6.2V475h6.2V506.7z" />
<path fill="#FFFFFF" d="M442.6,509.2c0.1,8.4,5.5,11.9,11.8,11.9c4.5,0,7.1-0.8,9.5-1.8l1.1,4.5c-2.2,1-5.9,2.1-11.4,2.1
                    c-10.5,0-16.8-6.9-16.8-17.3c0-10.3,6.1-18.5,16.1-18.5c11.2,0,14.2,9.8,14.2,16.1c0,1.3-0.1,2.3-0.2,2.9H442.6z M460.8,504.8
                    c0.1-4-1.6-10.1-8.6-10.1c-6.3,0-9.1,5.8-9.6,10.1H460.8z" />
<path fill="#FFFFFF" d="M475.3,500.2c0-3.5-0.1-6.4-0.3-9.3h5.5l0.4,5.7h0.1c1.7-3.3,5.7-6.4,11.3-6.4c4.7,0,12.1,2.8,12.1,14.6v20.5
                    h-6.2v-19.7c0-5.5-2.1-10.1-7.9-10.1c-4.1,0-7.3,2.9-8.4,6.4c-0.3,0.8-0.4,1.8-0.4,2.9v20.6h-6.2V500.2z" />
<path fill="#FFFFFF" d="M511.4,521.6l15.5-20.2c1.5-1.8,2.9-3.5,4.5-5.3V496h-18.5v-5h26.1l-0.1,3.9l-15.3,19.9
                    c-1.4,1.9-2.8,3.6-4.4,5.4v0.1h20v5h-27.8V521.6z" />
<path fill="#FFFFFF" d="M553.2,481.4c0.1,2.1-1.5,3.8-4,3.8c-2.2,0-3.8-1.7-3.8-3.8c0-2.2,1.6-3.9,3.9-3.9
                    C551.7,477.5,553.2,479.2,553.2,481.4z M546.3,525.2V491h6.2v34.3H546.3z" />
<path fill="#FFFFFF" d="M567,509.2c0.1,8.4,5.5,11.9,11.8,11.9c4.5,0,7.1-0.8,9.5-1.8l1.1,4.5c-2.2,1-5.9,2.1-11.4,2.1
                    c-10.5,0-16.8-6.9-16.8-17.3c0-10.3,6.1-18.5,16.1-18.5c11.2,0,14.2,9.8,14.2,16.1c0,1.3-0.1,2.3-0.2,2.9H567z M585.3,504.8
                    c0.1-4-1.6-10.1-8.6-10.1c-6.3,0-9.1,5.8-9.6,10.1H585.3z" />
<path fill="#FFFFFF" d="M615.6,478.2c2.7-0.6,6.9-1,11.3-1c6.2,0,10.1,1.1,13.1,3.5c2.5,1.8,4,4.7,4,8.4c0,4.6-3,8.6-8.1,10.5v0.1
                    c4.5,1.1,9.8,4.9,9.8,12c0,4.1-1.6,7.2-4,9.6c-3.3,3-8.7,4.5-16.5,4.5c-4.2,0-7.5-0.3-9.6-0.6V478.2z M621.8,497.7h5.6
                    c6.5,0,10.3-3.4,10.3-8c0-5.6-4.2-7.8-10.5-7.8c-2.8,0-4.5,0.2-5.5,0.4V497.7z M621.8,520.6c1.2,0.2,3,0.3,5.2,0.3
                    c6.4,0,12.2-2.3,12.2-9.3c0-6.5-5.6-9.2-12.3-9.2h-5.1V520.6z" />
<path fill="#FFFFFF" d="M683.2,515.9c0,3.5,0.1,6.7,0.3,9.3h-5.5l-0.4-5.6h-0.1c-1.6,2.8-5.2,6.4-11.3,6.4c-5.4,0-11.8-3-11.8-15v-20
                    h6.2v19c0,6.5,2,10.9,7.6,10.9c4.2,0,7.1-2.9,8.2-5.7c0.4-0.9,0.6-2.1,0.6-3.2v-21h6.2V515.9z" />
<path fill="#FFFFFF" d="M693.4,518.9c1.8,1.2,5.1,2.5,8.2,2.5c4.5,0,6.7-2.3,6.7-5.1c0-3-1.8-4.6-6.4-6.3c-6.2-2.2-9.1-5.6-9.1-9.7
                    c0-5.5,4.5-10.1,11.8-10.1c3.5,0,6.5,1,8.4,2.1l-1.6,4.5c-1.3-0.8-3.8-2-7-2c-3.7,0-5.7,2.1-5.7,4.7c0,2.8,2.1,4.1,6.5,5.8
                    c5.9,2.3,9,5.2,9,10.3c0,6-4.7,10.3-12.8,10.3c-3.8,0-7.2-0.9-9.6-2.3L693.4,518.9z" />
<path fill="#FFFFFF" d="M729.9,481.4c0.1,2.1-1.5,3.8-4,3.8c-2.2,0-3.8-1.7-3.8-3.8c0-2.2,1.6-3.9,3.9-3.9
                    C728.4,477.5,729.9,479.2,729.9,481.4z M722.9,525.2V491h6.2v34.3H722.9z" />
<path fill="#FFFFFF" d="M740.2,500.2c0-3.5-0.1-6.4-0.3-9.3h5.5l0.4,5.7h0.1c1.7-3.3,5.7-6.4,11.3-6.4c4.7,0,12.1,2.8,12.1,14.6v20.5
                    h-6.2v-19.7c0-5.5-2.1-10.1-7.9-10.1c-4.1,0-7.3,2.9-8.4,6.4c-0.3,0.8-0.4,1.8-0.4,2.9v20.6h-6.2V500.2z" />
<path fill="#FFFFFF" d="M783.7,509.2c0.1,8.4,5.5,11.9,11.8,11.9c4.5,0,7.1-0.8,9.5-1.8l1.1,4.5c-2.2,1-5.9,2.1-11.4,2.1
                    c-10.5,0-16.8-6.9-16.8-17.3c0-10.3,6.1-18.5,16.1-18.5c11.2,0,14.2,9.8,14.2,16.1c0,1.3-0.1,2.3-0.2,2.9H783.7z M801.9,504.8
                    c0.1-4-1.6-10.1-8.6-10.1c-6.3,0-9.1,5.8-9.6,10.1H801.9z" />
<path fill="#FFFFFF" d="M815.5,518.9c1.8,1.2,5.1,2.5,8.2,2.5c4.5,0,6.7-2.3,6.7-5.1c0-3-1.8-4.6-6.4-6.3c-6.2-2.2-9.1-5.6-9.1-9.7
                    c0-5.5,4.5-10.1,11.8-10.1c3.5,0,6.5,1,8.4,2.1l-1.6,4.5c-1.3-0.8-3.8-2-7-2c-3.7,0-5.7,2.1-5.7,4.7c0,2.8,2.1,4.1,6.5,5.8
                    c5.9,2.3,9,5.2,9,10.3c0,6-4.7,10.3-12.8,10.3c-3.8,0-7.2-0.9-9.6-2.3L815.5,518.9z" />
<path fill="#FFFFFF" d="M844.3,518.9c1.8,1.2,5.1,2.5,8.2,2.5c4.5,0,6.7-2.3,6.7-5.1c0-3-1.8-4.6-6.4-6.3c-6.2-2.2-9.1-5.6-9.1-9.7
                    c0-5.5,4.5-10.1,11.8-10.1c3.5,0,6.5,1,8.4,2.1l-1.6,4.5c-1.3-0.8-3.8-2-7-2c-3.7,0-5.7,2.1-5.7,4.7c0,2.8,2.1,4.1,6.5,5.8
                    c5.9,2.3,9,5.2,9,10.3c0,6-4.7,10.3-12.8,10.3c-3.8,0-7.2-0.9-9.6-2.3L844.3,518.9z" />
</g>
</g>
</svg>
</span>
<a href="https://www.woodmac.com/">A Wood Mackenzie Business</a></span>
<span>© 2020 Greentech Media or its affiliated companies. All rights reserved.</span></div>
<div class="footer__nav footer__nav--bottom">
<ul class="footer__nav-list footer__nav-list--bottom">
<li><a href="/sitemap">Sitemap</a></li>
<li><a href="/about/terms-of-use">Terms &amp; Conditions</a></li>
<li><a href="/about/privacy-policy">Privacy Policy</a></li>
</ul>
</div>
</div>
</div>
</footer>

<script type="text/javascript">
    piAId = '265512';
    piCId = '1386';

    (function() {
        function async_load(){
            var s = document.createElement('script'); s.type = 'text/javascript';
            s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
            var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
        }
        if(window.attachEvent) { window.attachEvent('onload', async_load); }
        else { window.addEventListener('load', async_load, false); }
    })();
</script>

<script src="/assets/js/news-all.min.js?v=1580833502"></script>

<script type="text/javascript">var UUID=function(){for(var r={},a=[],n=0;n<256;n++)a[n]=(n<16?"0":"")+n.toString(16);return r.generate=function(){var r=4294967295*Math.random()|0,n=4294967295*Math.random()|0,t=4294967295*Math.random()|0,o=4294967295*Math.random()|0;return a[255&r]+a[r>>8&255]+a[r>>16&255]+a[r>>24&255]+"-"+a[255&n]+a[n>>8&255]+"-"+a[n>>16&15|64]+a[n>>24&255]+"-"+a[63&t|128]+a[t>>8&255]+"-"+a[t>>16&255]+a[t>>24&255]+a[255&o]+a[o>>8&255]+a[o>>16&255]+a[o>>24&255]},r}();</script>
<script src="/assets/js/data_layer.min.js?v=1580833501"></script>
<script>
	if (navigator.userAgent.match(/IEMobile\/10\.0/) || navigator.userAgent.match(/MSIE 10.*Touch/)) {
		var msViewportStyle = document.createElement('style')
		msViewportStyle.appendChild(
			document.createTextNode(
				'@-ms-viewport{width:auto !important}'
			)
		)
		document.querySelector('head').appendChild(msViewportStyle)
	}
</script>
<script>
	var gtm_default_modal_days = '';
	var gtm_research_modal_days = '';
	var gtm_events_modal_days = '';
	var gtm_subscriber_modal_days = '';
</script>
<script>
	gtm_default_modal_days = '5';
</script>
<div id="modal-advertisement-default" class="not-squared">
<div class="modal-overlay"></div>
<div class="modal modal-advertisement">
<a href="#" class="close-modal">Close</a>
<a href="https://www.nyserda.ny.gov/All-Programs/Programs/76west">
<img src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_s3.amazonaws.com/assets.greentechmedia.com/images/uploads/roadblock-2020_768_480_80.jpg" exclude_regex=".gif$" width="768" height="480" alt="" />
</a>
</div>
</div>

<div id="parsely-root" style="display: none">
<div id="parsely-cfg" data-parsely-site="www.greentechmedia.com"></div>
</div>
<script>
	(function(s, p, d) {
		var h=d.location.protocol, i=p+"-"+s,
				e=d.getElementById(i), r=d.getElementById(p+"-root"),
				u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
						:"static."+p+".com";
		if (e) return;
		e = d.createElement(s); e.id = i; e.async = true;
		e.src = h+"//"+u+"/p.js"; r.appendChild(e);
	})("script", "parsely", document);
</script>

<script id="dsq-count-scr" src="//greentechmedia.disqus.com/count.js" async></script>
<script src="https://web-player.art19.com/assets/current.js" type="text/javascript"></script>
<script src="https://js.recurly.com/v4/recurly.js" defer></script>
<link href="https://js.recurly.com/v4/recurly.css" rel="stylesheet" type="text/css">
<script type="text/javascript">
    function setupRecurly(fields)
    {
        fields = fields || null;
        recurly.configure({publicKey: 'ewr1-c9rcXZ4MjbKWbCMwkJLqaC', fields: fields});
    }

    // Wait until recurly has loaded
    var recurly_interval = setInterval(function() {
        if (typeof recurly === "undefined") {
            return;
        }

        // Recurly has loaded, set it up!
        setupRecurly();

        // Clear the wait interval
        clearInterval(recurly_interval);
    }, 50);
</script>
</body>
</html>
