
<!DOCTYPE html>
<html class="theme-news">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="fb:admins" content="800480,1205329541,1106460173,1710625" />
<meta property="fb:app_id" content="254128108124361" />
<meta property="fb:pages" content="29859744109" />
<script src="https://cdn.blueconic.net/woodmackenzie.js"></script>

<script src="//get.s-onetag.com/a93114c6-9220-4f5e-8720-b191dba2b55e/tag.min.js" async defer></script>
<link rel="amphtml" href="https://www.greentechmedia.com/amp/article/enphase-books-50mwh-of-battery-sales-in-north-american-debut">
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/California_Homes_Mountains_XL_500_248_80.jpg" />
<meta name="twitter:image:src" content="https://www.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/California_Homes_Mountains_XL_500_248_80.jpg">
<meta property="og:image.1" content="https://www.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/California_Homes_Mountains_XL_500_500_80_s_c1.jpg" />
<meta property="og:title" content="Enphase Sees Megawatt-Scale Uptake of Encharge Batteries in North American Debut" />
<meta name="twitter:title" content="Enphase Sees Megawatt-Scale Uptake of Encharge Batteries in North American Debut">
<title>Enphase Sees Megawatt-Scale Uptake of Encharge Batteries in North American Debut | Greentech Media</title>
<meta name='keywords' content='Enphase, Encharge, battery, energy storage, backup power, Sunrun, Tesla, SolarEdge, Generac, solar-storage, residential solar, microinverter, home energy management, California, blackouts' />
<meta name='description' content='Microinverter maker boosts targets for integrated battery system, promises ‘grid-independent’ systems next year.' />
<link rel='canonical' href='https://www.greentechmedia.com/articles/read/enphase-books-50mwh-of-battery-sales-in-north-american-debut' />
<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage":
                {
                    "@type": "WebPage",
                    "@id": "https://www.greentechmedia.com/articles/read/enphase-books-50mwh-of-battery-sales-in-north-american-debut"
                },
            "headline": "Enphase Sees Megawatt-Scale Uptake of Encharge Batteries in North American Debut",
            
            "image":
                {
                    "@type": "ImageObject",
                    "url": "https://assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/California_Homes_Mountains_XL_600_297_80.jpg",
                    "height": "297",
                    "width": "600"

                },
            
            "datePublished": "2020-10-27T09:14:00-04:00",
            "dateModified": "2020-10-28T15:23:32-04:00",
            
            "author":
                {
                    "@type": "Person",
                    "name": "Jeff St. John"
                },
            
            "publisher":
                {
                    "@type": "Organization",
                    "name": "Greentech Media",
                    "logo":
                        {
                            "@type": "ImageObject",
                            "url": "https://www.greentechmedia.com/assets/images/css/logo.jpg",
                            "width": 102,
                            "height": 60
                        }
                },
            "description": "Microinverter maker boosts targets for integrated battery system, promises ‘grid-independent’ systems next year."
        }
    </script>
<meta property="twitter:account_id" content="16826617" />
<meta property="article:publish_time" content="2020-10-27T09:14:00-04:00" />
<meta property="og:author" content="Jeff St. John" />
<meta property="article:section" content="Solar" />
<meta property="article:tags" content="batteries,california,encharge,energy storage,energy storage summit,enphase,generac,lg chem,microinverter,residential solar,solar power,solar-storage,solaredge,sunrun,tesla" />
<meta name="twitter:site" content="@greentechmedia">
<meta name="twitter:domain" content="www.greentechmedia.com">
<meta name="twitter:description" content="Microinverter maker boosts targets for integrated battery system, promises ‘grid-independent’ systems next year.">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Enphase Sees Megawatt-Scale Uptake of Encharge Batteries in North American Debut">
<meta name="twitter:image:src" content="https://www.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/California_Homes_Mountains_XL_500_248_80.jpg">
<meta name="google-site-verification" content="ZT-DcO_xvQQlq24mmHM5sBzzkHlbxIb9K0jgkv_ws6A" />
<link rel="stylesheet" href="/assets/css/bootstrap.css?v=1592832909">
<link rel="stylesheet" href="/assets/css/all.css?v=1595446639">
<link rel="shortcut icon" type="image/png" href="/img/gtm-favicon.png">
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://feeds.greentechmedia.com/GreentechMedia">



<!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
        <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
<script async type="text/javascript" src="//fast.fonts.net/jsapi/1055e144-bd15-43a9-bb7e-38b53cd6811e.js"></script>
<script async src="/assets/js/squared-paywall.min.js?v=1591706779"></script>
<script>(function(){var m=location.search.match(/[\?\&]utm_source=([a-zA-Z0-9_-]+)(\&|$)/);window.utm_source=m?m[1]:""})()</script>
<script>document.write('<script async src="//www.greentechmedia.com/?ACT=148&amp;entry_id=396744&amp;content_created=1603804440&amp;utm_source='+utm_source+'"><\/script>')</script>

<script src="//get.s-onetag.com/ba74c82b-d8d8-4f10-b1b4-a82818e55a43/tag.min.js"></script>
<script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
<script>
var dfp_sitePage='/1062325/solar';
var temp_value='article';
var sect_value='solar';
var gptAdSlots = [];
var sizeMappings = [];
googletag.cmd.push(function() {
	sizeMappings['adpos_right1'] = googletag.sizeMapping()
		.addSize([0, 0], [[320, 100], [320, 50]]) // mobile
		.addSize([768, 200], [300, 250]) // tablet
		.addSize([1024, 200], [300, 250]) // desktop
		.build();
	gptAdSlots[0] = googletag.defineSlot(dfp_sitePage, [320, 100], 'adpos_right1')
		.defineSizeMapping(sizeMappings['adpos_right1'])
		.setTargeting('pos',['adpos_right1,atf'])
		.addService(googletag.pubads());

	sizeMappings['adpos_right2'] = googletag.sizeMapping()
		.addSize([480, 0], [[320, 100], [320, 50]]) // mobile
		.addSize([768, 200], [300, 250]) // tablet
		.addSize([1024, 200], [[300, 250], [300,600],[160, 600]]) // desktop
		.build();
	gptAdSlots[1] = googletag.defineSlot(dfp_sitePage, [320, 100], 'adpos_right2')
		.defineSizeMapping(sizeMappings['adpos_right2'])
		.setTargeting('pos',['adpos_right2,atf'])
		.addService(googletag.pubads());

	sizeMappings['adpos_mid_leaderboard1'] = googletag.sizeMapping()
		.addSize([500, 0], [[320, 100], [320, 50]]) // mobile
		.addSize([768, 200], [728, 90]) // tablet
		.addSize([1024, 200], [[728, 90], [970, 250]]) // desktop
		.build();
	gptAdSlots[2] = googletag.defineSlot(dfp_sitePage, [320, 100], 'adpos_mid_leaderboard1')
		.defineSizeMapping(sizeMappings['adpos_mid_leaderboard1'])
		.setTargeting('pos',['adpos_mid_leaderboard1,atf'])
		.addService(googletag.pubads());


    googletag.defineOutOfPageSlot('/1062325/out-of-page', 'adpos_modal').addService(googletag.pubads());
    googletag.pubads().setTargeting('sect', [sect_value]).setTargeting('temp', [temp_value]).setTargeting('SiteURL', [window.location.pathname]);
        googletag.pubads().setTargeting('tags', ['batteries','california','encharge','energy storage','energy storage summit','enphase','generac','lg chem','microinverter','residential solar','solar power','solar-storage','solaredge','sunrun','tesla']);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
});
</script>
<script type="text/javascript">
        (function() {
            window.dataLayer = window.dataLayer || [];
            dataLayer.push({        'articleCategory': 'Solar',        'articleTags': ["batteries","california","encharge","energy storage","energy storage summit","enphase","generac","lg chem","microinverter","residential solar","solar power","solar-storage","solaredge","sunrun","tesla"],        'datePublished': '2020-10-27',        'articleAuthor': 'Jeff St. John'    });

            })();
    </script>
<script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'}
        );var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TFVJR3F');
    </script>
<script>
        var gtmDataLayerActionID = '171';
    </script>
<link href="https://web-player.art19.com/assets/current.css" media="screen" rel="stylesheet" type="text/css">
<script type="application/ld+json">
        { "@context" : "http://schema.org", "@type" : "Organization", "name" : "Greentech Media", "url" : "https://www.greentechmedia.com", "logo": "https://lh5.googleusercontent.com/-eSGMuxCj1a4/AAAAAAAAAAI/AAAAAAAABow/B_IMkddlj4s/photo.jpg", "sameAs" : [ "https://plus.google.com/108751416201744609818", "https://www.facebook.com/greentechmedia", "https://twitter.com/greentechmedia", "https://www.linkedin.com/company-beta/90709/?pathWildcard=90709"] }
    </script>

<script type='text/javascript'>
        window._vwo_code = window._vwo_code || (function(){
            var account_id=509951,
                settings_tolerance=2000,
                library_tolerance=2500,
                use_existing_jquery=false,
                is_spa=1,
                hide_element='body',

                /* DO NOT EDIT BELOW THIS LINE */
                f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
                        window.settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
    </script>

</head>
<body id="news" class="articles read enphase-books-50mwh-of-battery-sales-in-north-american-debut article-standard   logged-out" data-articleurl="https://www.greentechmedia.com/articles/read/enphase-books-50mwh-of-battery-sales-in-north-american-debut" data-articleid="396744">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TFVJR3F" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="wrapper">
<div class="container-row">
<header class="js-header header header--articles">
<div class="top-header top-header--articles">
<div class="top-header__wrapper">
<div class="top-header__title hidden-xs">
<span>A Wood Mackenzie Business</span>
</div>
<nav class="top-header__nav">
<ul class="top-header__nav-list">
<li class="top-header__nav-item"><a href="/" id="top-nav-news" class="top-header__nav-link top-header__nav-link--active">news</a></li>
<li class="top-header__nav-item"><a href="/research" id="top-nav-research" class="top-header__nav-link" target="_blank">Research</a></li>
<li class="top-header__nav-item squared-block"><a href="/squared" id="top-nav-squared" class="top-header__nav-link ">Squared</a></li>
<li class="top-header__nav-item"><a href="/events" id="top-nav-events" class="top-header__nav-link ">Events</a></li>
</ul>
</nav>
<div class="top-header__account hidden-xs hidden-sm">
<ul class="top-header__nav-list top-header__nav-list--signup">
<li class="top-header__nav-item top-header__nav-item--account-nav">
<a id="top-nav-signup" class="top-header__nav-link top-header__nav-link--account-nav" href="#" data-members-modal="#member-signup-modal" data-section="articles"><strong>Sign up</strong></a>
</li>
<li class="top-header__nav-item top-header__nav-item--account-nav">
<a id="top-nav-login" class="top-header__nav-link top-header__nav-link--account-nav" href="#" data-members-modal="#member-login-modal" data-section="articles">Log in</a>
</li>
</ul>
<ul class="top-header__nav-list top-header__nav-list--account hidden-xs hidden-sm">
<li class="js-top-account-opener top-header__nav-item top-header__nav-item--account-nav">
<a class="top-header__nav-link top-header__nav-link--account-nav" href="/account/settings"><span class="top-header__nav-icon">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="19" viewBox="0 0 20 19">
<g fill="black" fill-rule="evenodd" stroke="black" transform="translate(1 1)">
<path d="M0 17.182h18c-1.342-3.273-4.342-4.91-9-4.91s-7.658 1.637-9 4.91z" />
<circle cx="9" cy="4.909" r="4.909" />
</g>
</svg>
</span> My account</a>
<ul class="js-top-account-nav top-header__sub-nav">
<li><a href="/account/settings" id="top-nav-account-profile" class="top-header__sub-link">Profile</a></li>
<li><a href="/account/squared" id="top-nav-account-squared" class="top-header__sub-link">Squared Membership</a></li>
<li><a href="/account/newsletters" id="top-nav-account-newsletters" class="top-header__sub-link">Newsletter Settings</a></li>
<li>
<a href="/account" id="top-nav-account-research" class="top-header__sub-link" target="_blank">WoodMac Research
<svg xmlns:svg="http://www.w3.org/2000/svg" xmlns="http://www.w3.org/2000/svg" version="1.0" width="12" height="12" id="svg2">
<defs id="defs4" />
<rect width="5.9999995" height="6" x="1.5" y="4.5" id="rect3170" style="fill:#ffffff;fill-opacity:1;fill-rule:nonzero;stroke:#0066cc;stroke-width:0.99999994;stroke-linecap:butt;stroke-linejoin:miter;stroke-miterlimit:4;stroke-dasharray:none;stroke-dashoffset:0;stroke-opacity:1" />
<path d="M 4,2.5 L 5,3.5 L 5.25,4.25 L 2.75,6.5 L 5.5,9.25 L 7.75,6.75 L 8.5,7 L 9.5,8 L 11,6.5 L 11,1 L 5.5,1 L 4,2.5 z" id="path2395" style="fill-opacity:1;fill-rule:evenodd;stroke:none;stroke-width:1px;stroke-linecap:butt;stroke-linejoin:miter;stroke-opacity:1;" />
<path d="M 6,2 L 10,2 L 10,6 L 9.5,6.75 L 8.25,4.75 L 5.25,8 L 4,6.75 L 7.25,3.75 L 5.25,2.5 L 6,2 z" id="path2398" style="fill:#ffffff;fill-opacity:1;fill-rule:evenodd;stroke:none;stroke-width:1px;stroke-linecap:butt;stroke-linejoin:miter;stroke-opacity:1" />
</svg>
</a>
</li>
<li><a href="https://www.greentechmedia.com/?ACT=10" id="top-nav-account-logout" class="top-header__sub-link">Log Out</a></li>
</ul>
</li>
</ul>
</div>
</div>
</div>
<div class="main-header">
<div class="main-header__wrapper">
<div class="main-header__top-bar">
<a href="#" class="js-nav-opener main-header__nav-opener hidden-md hidden-lg"><span>menu</span></a>
<a href="/" class="main-header__logo main-header__logo--news">
<svg version="1.1" id="logos_for_hat" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 889.9 550.5" style="enable-background:new 0 0 889.9 550.5;" xml:space="preserve">
<g>
<g>
<path fill="#FFFFFF" d="M27.4,193.3c0-57.8,32.9-88.5,84.1-88.5c28.5,0,51.6,9.3,66.3,28l6.7-23.6h37.5l0.3,233.6
                    c0,58.3-37.8,89-97.9,89c-59.2,0-97-30.3-97-86.3V345h49.8v3.6c0,26.3,17.8,40.5,47.2,40.5c29.8,0,48.5-14.7,48.5-42.7v-37.8
                    c-14.7,15.1-35.6,23.1-61,23.1c-51.6,0-84.5-30.7-84.5-88.5V193.3z M77.2,246.3c0,28,18.2,42.7,47.2,42.7
                    c29.4,0,48.5-15.1,48.5-43.6v-54.3c0-28.5-19.1-43.6-48.5-43.6c-28.9,0-47.2,14.7-47.2,42.7V246.3z" />
<path fill="#FFFFFF" d="M327.4,248.1c0,34.4,4.7,47.7,29.6,47.7c9.6,0,16.8,0,34.5,0v42.9c0,0-29.9,0-39.6,0
                    c-56.8,0-73.9-31.9-73.9-90.6v-95.8h-40v-42.7h40v-69L327.4,26v83.6h64.1v42.7h-64.1V248.1z" />
<path fill="#7BA136" d="M407.8,109.6h77l6.2,21.8c12.9-17.3,33.8-26.2,59.6-26.2c28.5,0,51.2,10.7,63.2,32.5
                    c12.9-21.4,35.6-32.5,64.1-32.5c45.8,0,75.2,26.7,75.2,81V296h38.7v42.7h-88.1V184.8c0-25.8-15.1-36.9-38.7-36.9
                    s-40.5,12.5-40.5,38.3V296h35.6v42.7h-85V184.8c0-25.8-15.1-36.9-38.7-36.9c-23.1,0-40,12.5-40,38.3V296H532v42.7H407.8V296H447
                    V152.3h-39.2V109.6z" />
<g>
<rect x="820.8" y="295.9" fill="#FFFFFF" width="42.7" height="42.7" />
<rect x="820.8" y="226.5" fill="#FFFFFF" width="42.7" height="42.7" />
</g>
</g>
<g class="awm">
<path fill="#FFFFFF" d="M36.9,510.2l-5,15h-6.4l16.2-47.7h7.4l16.3,47.7h-6.6l-5.1-15H36.9z M52.6,505.4l-4.7-13.7
                    c-1.1-3.1-1.8-5.9-2.5-8.7h-0.1c-0.7,2.8-1.5,5.7-2.4,8.6l-4.7,13.8H52.6z" />
<path fill="#FFFFFF" d="M94.2,525.2l-12.1-47.7h6.5l5.7,24.1c1.4,5.9,2.7,11.9,3.5,16.5h0.1c0.8-4.7,2.3-10.4,3.9-16.6l6.4-24.1h6.4
                    l5.8,24.2c1.3,5.7,2.6,11.3,3.3,16.4h0.1c1-5.2,2.3-10.5,3.8-16.5l6.3-24.1h6.3l-13.5,47.7h-6.4l-6-24.8
                    c-1.5-6.1-2.5-10.8-3.1-15.6h-0.1c-0.8,4.7-1.9,9.4-3.7,15.6l-6.8,24.8H94.2z" />
<path fill="#FFFFFF" d="M175.4,507.8c0,12.7-8.8,18.2-17.1,18.2c-9.3,0-16.4-6.8-16.4-17.6c0-11.5,7.5-18.2,17-18.2
                    C168.8,490.2,175.4,497.3,175.4,507.8z M148.3,508.2c0,7.5,4.3,13.2,10.4,13.2c5.9,0,10.4-5.6,10.4-13.3c0-5.8-2.9-13.2-10.3-13.2
                    C151.4,494.9,148.3,501.7,148.3,508.2z" />
<path fill="#FFFFFF" d="M215,507.8c0,12.7-8.8,18.2-17.1,18.2c-9.3,0-16.4-6.8-16.4-17.6c0-11.5,7.5-18.2,17-18.2
                    C208.4,490.2,215,497.3,215,507.8z M187.8,508.2c0,7.5,4.3,13.2,10.4,13.2c5.9,0,10.4-5.6,10.4-13.3c0-5.8-2.9-13.2-10.3-13.2
                    C191,494.9,187.8,501.7,187.8,508.2z" />
<path fill="#FFFFFF" d="M253.2,475v41.4c0,3,0.1,6.5,0.3,8.8h-5.6l-0.3-5.9h-0.1c-1.9,3.8-6.1,6.7-11.7,6.7c-8.3,0-14.7-7-14.7-17.4
                    c-0.1-11.4,7-18.4,15.4-18.4c5.2,0,8.8,2.5,10.3,5.2h0.1V475H253.2z M246.9,504.9c0-0.8-0.1-1.8-0.3-2.6c-0.9-4-4.3-7.2-9-7.2
                    c-6.4,0-10.3,5.7-10.3,13.2c0,6.9,3.4,12.7,10.1,12.7c4.2,0,8-2.8,9.1-7.4c0.2-0.8,0.3-1.7,0.3-2.7V504.9z" />
<path fill="#FFFFFF" d="M320.3,504.3c-0.4-6.7-0.8-14.7-0.7-20.6h-0.2c-1.6,5.6-3.6,11.5-6,18.1L305,525h-4.7l-7.7-22.7
                    c-2.3-6.7-4.2-12.9-5.5-18.5h-0.1c-0.1,5.9-0.5,13.9-0.9,21.1l-1.3,20.5h-5.9l3.3-47.7h7.9l8.1,23.1c2,5.9,3.6,11.1,4.8,16.1h0.2
                    c1.2-4.8,2.9-10.1,5-16.1l8.5-23.1h7.9l3,47.7h-6L320.3,504.3z" />
<path fill="#FFFFFF" d="M356.9,525.2l-0.5-4.3h-0.2c-1.9,2.7-5.6,5.1-10.5,5.1c-6.9,0-10.5-4.9-10.5-9.8c0-8.3,7.4-12.8,20.6-12.7
                    v-0.7c0-2.8-0.8-7.9-7.8-7.9c-3.2,0-6.5,1-8.9,2.5l-1.4-4.1c2.8-1.8,6.9-3,11.3-3c10.5,0,13,7.1,13,14V517c0,3,0.1,5.9,0.6,8.2
                    H356.9z M356,507.8c-6.8-0.1-14.5,1.1-14.5,7.7c0,4,2.7,5.9,5.9,5.9c4.5,0,7.3-2.8,8.3-5.7c0.2-0.6,0.4-1.3,0.4-2V507.8z" />
<path fill="#FFFFFF" d="M397.2,524c-1.6,0.8-5.2,2-9.8,2c-10.3,0-17.1-7-17.1-17.5c0-10.5,7.2-18.2,18.4-18.2c3.7,0,6.9,0.9,8.6,1.8
                    l-1.4,4.8c-1.5-0.8-3.8-1.6-7.2-1.6c-7.9,0-12.1,5.8-12.1,13c0,7.9,5.1,12.8,11.9,12.8c3.5,0,5.9-0.9,7.6-1.7L397.2,524z" />
<path fill="#FFFFFF" d="M411.4,506.7h0.1c0.8-1.2,2.1-2.7,3-3.9l10.1-11.8h7.5l-13.2,14.1l15.1,20.2h-7.6l-11.8-16.4l-3.2,3.5v12.9
                    h-6.2V475h6.2V506.7z" />
<path fill="#FFFFFF" d="M442.6,509.2c0.1,8.4,5.5,11.9,11.8,11.9c4.5,0,7.1-0.8,9.5-1.8l1.1,4.5c-2.2,1-5.9,2.1-11.4,2.1
                    c-10.5,0-16.8-6.9-16.8-17.3c0-10.3,6.1-18.5,16.1-18.5c11.2,0,14.2,9.8,14.2,16.1c0,1.3-0.1,2.3-0.2,2.9H442.6z M460.8,504.8
                    c0.1-4-1.6-10.1-8.6-10.1c-6.3,0-9.1,5.8-9.6,10.1H460.8z" />
<path fill="#FFFFFF" d="M475.3,500.2c0-3.5-0.1-6.4-0.3-9.3h5.5l0.4,5.7h0.1c1.7-3.3,5.7-6.4,11.3-6.4c4.7,0,12.1,2.8,12.1,14.6v20.5
                    h-6.2v-19.7c0-5.5-2.1-10.1-7.9-10.1c-4.1,0-7.3,2.9-8.4,6.4c-0.3,0.8-0.4,1.8-0.4,2.9v20.6h-6.2V500.2z" />
<path fill="#FFFFFF" d="M511.4,521.6l15.5-20.2c1.5-1.8,2.9-3.5,4.5-5.3V496h-18.5v-5h26.1l-0.1,3.9l-15.3,19.9
                    c-1.4,1.9-2.8,3.6-4.4,5.4v0.1h20v5h-27.8V521.6z" />
<path fill="#FFFFFF" d="M553.2,481.4c0.1,2.1-1.5,3.8-4,3.8c-2.2,0-3.8-1.7-3.8-3.8c0-2.2,1.6-3.9,3.9-3.9
                    C551.7,477.5,553.2,479.2,553.2,481.4z M546.3,525.2V491h6.2v34.3H546.3z" />
<path fill="#FFFFFF" d="M567,509.2c0.1,8.4,5.5,11.9,11.8,11.9c4.5,0,7.1-0.8,9.5-1.8l1.1,4.5c-2.2,1-5.9,2.1-11.4,2.1
                    c-10.5,0-16.8-6.9-16.8-17.3c0-10.3,6.1-18.5,16.1-18.5c11.2,0,14.2,9.8,14.2,16.1c0,1.3-0.1,2.3-0.2,2.9H567z M585.3,504.8
                    c0.1-4-1.6-10.1-8.6-10.1c-6.3,0-9.1,5.8-9.6,10.1H585.3z" />
<path fill="#FFFFFF" d="M615.6,478.2c2.7-0.6,6.9-1,11.3-1c6.2,0,10.1,1.1,13.1,3.5c2.5,1.8,4,4.7,4,8.4c0,4.6-3,8.6-8.1,10.5v0.1
                    c4.5,1.1,9.8,4.9,9.8,12c0,4.1-1.6,7.2-4,9.6c-3.3,3-8.7,4.5-16.5,4.5c-4.2,0-7.5-0.3-9.6-0.6V478.2z M621.8,497.7h5.6
                    c6.5,0,10.3-3.4,10.3-8c0-5.6-4.2-7.8-10.5-7.8c-2.8,0-4.5,0.2-5.5,0.4V497.7z M621.8,520.6c1.2,0.2,3,0.3,5.2,0.3
                    c6.4,0,12.2-2.3,12.2-9.3c0-6.5-5.6-9.2-12.3-9.2h-5.1V520.6z" />
<path fill="#FFFFFF" d="M683.2,515.9c0,3.5,0.1,6.7,0.3,9.3h-5.5l-0.4-5.6h-0.1c-1.6,2.8-5.2,6.4-11.3,6.4c-5.4,0-11.8-3-11.8-15v-20
                    h6.2v19c0,6.5,2,10.9,7.6,10.9c4.2,0,7.1-2.9,8.2-5.7c0.4-0.9,0.6-2.1,0.6-3.2v-21h6.2V515.9z" />
<path fill="#FFFFFF" d="M693.4,518.9c1.8,1.2,5.1,2.5,8.2,2.5c4.5,0,6.7-2.3,6.7-5.1c0-3-1.8-4.6-6.4-6.3c-6.2-2.2-9.1-5.6-9.1-9.7
                    c0-5.5,4.5-10.1,11.8-10.1c3.5,0,6.5,1,8.4,2.1l-1.6,4.5c-1.3-0.8-3.8-2-7-2c-3.7,0-5.7,2.1-5.7,4.7c0,2.8,2.1,4.1,6.5,5.8
                    c5.9,2.3,9,5.2,9,10.3c0,6-4.7,10.3-12.8,10.3c-3.8,0-7.2-0.9-9.6-2.3L693.4,518.9z" />
<path fill="#FFFFFF" d="M729.9,481.4c0.1,2.1-1.5,3.8-4,3.8c-2.2,0-3.8-1.7-3.8-3.8c0-2.2,1.6-3.9,3.9-3.9
                    C728.4,477.5,729.9,479.2,729.9,481.4z M722.9,525.2V491h6.2v34.3H722.9z" />
<path fill="#FFFFFF" d="M740.2,500.2c0-3.5-0.1-6.4-0.3-9.3h5.5l0.4,5.7h0.1c1.7-3.3,5.7-6.4,11.3-6.4c4.7,0,12.1,2.8,12.1,14.6v20.5
                    h-6.2v-19.7c0-5.5-2.1-10.1-7.9-10.1c-4.1,0-7.3,2.9-8.4,6.4c-0.3,0.8-0.4,1.8-0.4,2.9v20.6h-6.2V500.2z" />
<path fill="#FFFFFF" d="M783.7,509.2c0.1,8.4,5.5,11.9,11.8,11.9c4.5,0,7.1-0.8,9.5-1.8l1.1,4.5c-2.2,1-5.9,2.1-11.4,2.1
                    c-10.5,0-16.8-6.9-16.8-17.3c0-10.3,6.1-18.5,16.1-18.5c11.2,0,14.2,9.8,14.2,16.1c0,1.3-0.1,2.3-0.2,2.9H783.7z M801.9,504.8
                    c0.1-4-1.6-10.1-8.6-10.1c-6.3,0-9.1,5.8-9.6,10.1H801.9z" />
<path fill="#FFFFFF" d="M815.5,518.9c1.8,1.2,5.1,2.5,8.2,2.5c4.5,0,6.7-2.3,6.7-5.1c0-3-1.8-4.6-6.4-6.3c-6.2-2.2-9.1-5.6-9.1-9.7
                    c0-5.5,4.5-10.1,11.8-10.1c3.5,0,6.5,1,8.4,2.1l-1.6,4.5c-1.3-0.8-3.8-2-7-2c-3.7,0-5.7,2.1-5.7,4.7c0,2.8,2.1,4.1,6.5,5.8
                    c5.9,2.3,9,5.2,9,10.3c0,6-4.7,10.3-12.8,10.3c-3.8,0-7.2-0.9-9.6-2.3L815.5,518.9z" />
<path fill="#FFFFFF" d="M844.3,518.9c1.8,1.2,5.1,2.5,8.2,2.5c4.5,0,6.7-2.3,6.7-5.1c0-3-1.8-4.6-6.4-6.3c-6.2-2.2-9.1-5.6-9.1-9.7
                    c0-5.5,4.5-10.1,11.8-10.1c3.5,0,6.5,1,8.4,2.1l-1.6,4.5c-1.3-0.8-3.8-2-7-2c-3.7,0-5.7,2.1-5.7,4.7c0,2.8,2.1,4.1,6.5,5.8
                    c5.9,2.3,9,5.2,9,10.3c0,6-4.7,10.3-12.8,10.3c-3.8,0-7.2-0.9-9.6-2.3L844.3,518.9z" />
</g>
</g>
</svg>
</a>
<a href="#" class="js-account-opener main-header__account-opener hidden-md hidden-lg">
<div class="main-header__account-icon">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="19" viewBox="0 0 20 19">
<g fill="#FFFFFF" fill-rule="evenodd" stroke="#FFFFFF" transform="translate(1 1)">
<path d="M0 17.182h18c-1.342-3.273-4.342-4.91-9-4.91s-7.658 1.637-9 4.91z" />
<circle cx="9" cy="4.909" r="4.909" />
</g>
</svg>
</div>
<div class="main-header__close-icon"><span>&nbsp;</span></div>
</a>
</div>
<nav class="js-main-nav main-header__nav">
<div class="main-header__nav-search main-header__nav-search--mobile hidden-md hidden-lg">
<form method="post" action="/" class="main-header__search-form search-form">
<div class="hiddenFields">
<input type="hidden" name="type" value="articles">
<input type="hidden" name="ACT" value="229">
</div>
<div class="main-header__search-field">
<input type="text" name="keywords" placeholder="What are you searching for?" class="js-search-input main-header__search-input search-keywords-input" autocomplete="off">
<button class="main-header__search-button">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="21" height="21" viewBox="0 0 21 21">
<defs>
<path id="a" d="M0 0h20.825v20.845H0z" />
</defs>
<g fill="none" fill-rule="evenodd">
<mask id="b" fill="#fff">
<use xlink:href="#a" />
</mask>
<path fill="#FFF" d="M7.8 13.65A5.856 5.856 0 0 1 1.95 7.8 5.856 5.856 0 0 1 7.8 1.95a5.856 5.856 0 0 1 5.85 5.85 5.856 5.856 0 0 1-5.85 5.85zm13.025 5.71l-6.834-6.833A7.746 7.746 0 0 0 15.6 7.8c0-4.3-3.5-7.8-7.8-7.8C3.498 0 0 3.5 0 7.8s3.5 7.8 7.8 7.8a7.75 7.75 0 0 0 4.703-1.592l6.838 6.838 1.484-1.486z" mask="url(#b)" />
</g>
</svg>
<span>Search</span></button>
</div>
</form>
</div>
<ul class="main-header__nav-list"> <li class="main-header__nav-item">
<a href="#" data-target="solar" class="js-nav-link main-header__nav-link main-header__nav-link--default main-header__nav-link--has-sub-menu">Solar</a>
<ul class="js-sub-nav main-header__sub-nav hidden-md hidden-lg"> <li class="main-header__sub-item"><a href="/channel/solar" class="main-header__sub-link">All</a></li> <li class="main-header__sub-item"><a href="/articles/category/projects" class="main-header__sub-link">Solar Projects</a></li> <li class="main-header__sub-item"><a href="/articles/category/utility-scale-solar" class="main-header__sub-link">Utility-Scale Solar</a></li> <li class="main-header__sub-item"><a href="/articles/category/thin-film" class="main-header__sub-link">PV Modules</a></li> <li class="main-header__sub-item"><a href="/articles/category/markets-and-policy" class="main-header__sub-link">Markets &amp; Policy</a></li> <li class="main-header__sub-item"><a href="/articles/category/solar-finance-vc" class="main-header__sub-link">Solar Finances &amp; VC</a></li> <li class="main-header__sub-item"><a href="/articles/category/bos-inverters" class="main-header__sub-link">BOS Inverters</a></li> <li class="main-header__sub-item"><a href="/articles/category/manufacturing" class="main-header__sub-link">Manufacturing</a></li> <li class="main-header__sub-item"><a href="/articles/category/residential-solar" class="main-header__sub-link">Residential Solar</a></li></ul>
</li> <li class="main-header__nav-item">
<a href="#" data-target="grid-edge" class="js-nav-link main-header__nav-link main-header__nav-link--default main-header__nav-link--has-sub-menu">Grid Edge</a>
<ul class="js-sub-nav main-header__sub-nav hidden-md hidden-lg"> <li class="main-header__sub-item"><a href="/channel/gridedge" class="main-header__sub-link">All</a></li> <li class="main-header__sub-item"><a href="/articles/category/network-infrastructure-ami" class="main-header__sub-link">Network Infrastructure</a></li> <li class="main-header__sub-item"><a href="/articles/category/grid-optimization" class="main-header__sub-link">Grid Optimization</a></li> <li class="main-header__sub-item"><a href="/articles/category/smart-homes" class="main-header__sub-link">Smart Homes/Buildings</a></li> <li class="main-header__sub-item"><a href="/articles/category/demand-response" class="main-header__sub-link">Demand Response</a></li> <li class="main-header__sub-item"><a href="/articles/category/software-and-applications" class="main-header__sub-link">Software/Analytics</a></li> <li class="main-header__sub-item"><a href="/articles/category/transmission-distribution" class="main-header__sub-link">Utilities</a></li> <li class="main-header__sub-item"><a href="/articles/category/regulation-and-policy" class="main-header__sub-link">Regulation &amp; Policy</a></li> <li class="main-header__sub-item"><a href="/articles/category/ev" class="main-header__sub-link">Electric Vehicles</a></li> <li class="main-header__sub-item"><a href="/articles/category/microgrids" class="main-header__sub-link">Microgrids</a></li> <li class="main-header__sub-item"><a href="/articles/category/off-grid-energy-access" class="main-header__sub-link">Off Grid/Energy Access</a></li> <li class="main-header__sub-item"><a href="http://www2.greentechmedia.com/wage" class="main-header__sub-link">W.A.G.E.</a></li></ul>
</li> <li class="main-header__nav-item">
<a href="#" data-target="storage" class="js-nav-link main-header__nav-link main-header__nav-link--default main-header__nav-link--has-sub-menu">Storage</a>
<ul class="js-sub-nav main-header__sub-nav hidden-md hidden-lg"> <li class="main-header__sub-item"><a href="/articles/category/storage" class="main-header__sub-link">Check out all of our energy storage resources</a></li></ul>
</li> <li class="main-header__nav-item">
<a href="#" data-target="wind" class="js-nav-link main-header__nav-link main-header__nav-link--default main-header__nav-link--has-sub-menu">Wind</a>
<ul class="js-sub-nav main-header__sub-nav hidden-md hidden-lg"> <li class="main-header__sub-item"><a href="/articles/category/wind" class="main-header__sub-link">All wind resources</a></li></ul>
</li> <li class="main-header__nav-item">
<a href="#" data-target="trending" class="js-nav-link main-header__nav-link main-header__nav-link--secondary main-header__nav-link--has-sub-menu">Trending</a>
<ul class="js-sub-nav main-header__sub-nav hidden-md hidden-lg"> <li class="main-header__sub-item"><a href="/thematic/coronavirus-the-impact-on-clean-energy" class="main-header__sub-link">Coronavirus: The Impact on Clean Energy</a></li> <li class="main-header__sub-item"><a href="/thematic/utility-of-the-future" class="main-header__sub-link">Utility of the Future</a></li> <li class="main-header__sub-item"><a href="/thematic/us-solar-the-next-million" class="main-header__sub-link">US Solar: The Next Million</a></li></ul>
</li> <li class="main-header__nav-item">
<a href="#" data-target="podcasts" class="js-nav-link main-header__nav-link main-header__nav-link--secondary main-header__nav-link--has-sub-menu">Podcasts</a>
<ul class="js-sub-nav main-header__sub-nav hidden-md hidden-lg"> <li class="main-header__sub-item"><a href="/podcast/the-energy-gang" class="main-header__sub-link">The Energy Gang</a></li> <li class="main-header__sub-item"><a href="/podcast/the-interchange" class="main-header__sub-link">The Interchange</a></li></ul>
</li> <li class="main-header__nav-item">
<a href="/sponsored/resource-center" data-target="white-papers" class="js-nav-link main-header__nav-link main-header__nav-link--secondary main-header__nav-link--has-sub-menu">White Papers</a>
<ul class="js-sub-nav main-header__sub-nav hidden-md hidden-lg"> <li class="main-header__sub-item"><a href="/sponsored/resource-center" class="main-header__sub-link">White Papers</a></li></ul>
</li> <li class="main-header__nav-item">
<a href="/events/webinars" data-target="webinars" class="js-nav-link main-header__nav-link main-header__nav-link--secondary main-header__nav-link--has-sub-menu">Webinars</a>
<ul class="js-sub-nav main-header__sub-nav hidden-md hidden-lg"> <li class="main-header__sub-item"><a href="/events/webinars" class="main-header__sub-link">Webinars</a></li></ul>
</li></ul>
</nav>
<div class="js-main-account-nav main-header__nav main-header__nav--account hidden-md hidden-lg">
<ul class="main-header__nav-list main-header__nav-list--signup hidden-md hidden-lg">
<li class="main-header__nav-item"><a id="secondary-nav-signup" class="main-header__nav-link" href="#" data-members-modal="#member-signup-modal" data-section="articles">Sign up</a></li>
<li class="main-header__nav-item"><a id="secondary-nav-login" class="main-header__nav-link" href="#" data-members-modal="#member-login-modal" data-section="articles">Log in</a></li>
</ul>
<div class="main-header__benefits hidden-md hidden-lg">
<h4>GTM members benefits:</h4>
<ul>
<li><span class="checkmark"></span> Unlimited access to our free news articles</li>
<li><span class="checkmark"></span> Unlimited access to our free webinars, white papers, and videos</li>
<li><span class="checkmark"></span> Special offers and discounts on Events and Squared</li>
<li><span class="checkmark"></span> Updates on breaking news and current events</li>
</ul>
</div>
<ul class="main-header__nav-list main-header__nav-list--account hidden-md hidden-lg">
<li class="main-header__nav-item"><a id="secondary-nav-account-profile" class="main-header__nav-link" href="/account/settings">Profile</a></li>
<li class="main-header__nav-item"><a id="secondary-nav-account-squared" class="main-header__nav-link" href="/account/squared">Squared Membership</a></li>
<li class="main-header__nav-item"><a id="secondary-nav-account-newsletters" class="main-header__nav-link" href="/account/newsletters">Newsletter Settings</a></li>
<li class="main-header__nav-item">
<a id="secondary-nav-account-research" class="main-header__nav-link" href="/account" target="_blank">WoodMac Research
<svg xmlns:svg="http://www.w3.org/2000/svg" xmlns="http://www.w3.org/2000/svg" version="1.0" width="12" height="12" id="svg2">
<defs id="defs4" />
<rect width="5.9999995" height="6" x="1.5" y="4.5" id="rect3170" style="fill:#ffffff;fill-opacity:1;fill-rule:nonzero;stroke:#0066cc;stroke-width:0.99999994;stroke-linecap:butt;stroke-linejoin:miter;stroke-miterlimit:4;stroke-dasharray:none;stroke-dashoffset:0;stroke-opacity:1" />
<path d="M 4,2.5 L 5,3.5 L 5.25,4.25 L 2.75,6.5 L 5.5,9.25 L 7.75,6.75 L 8.5,7 L 9.5,8 L 11,6.5 L 11,1 L 5.5,1 L 4,2.5 z" id="path2395" style="fill-opacity:1;fill-rule:evenodd;stroke:none;stroke-width:1px;stroke-linecap:butt;stroke-linejoin:miter;stroke-opacity:1;" />
<path d="M 6,2 L 10,2 L 10,6 L 9.5,6.75 L 8.25,4.75 L 5.25,8 L 4,6.75 L 7.25,3.75 L 5.25,2.5 L 6,2 z" id="path2398" style="fill:#ffffff;fill-opacity:1;fill-rule:evenodd;stroke:none;stroke-width:1px;stroke-linecap:butt;stroke-linejoin:miter;stroke-opacity:1" />
</svg>
</a>
</li>
<li class="main-header__nav-item"><a id="secondary-nav-account-logout" class="main-header__nav-link" href="https://www.greentechmedia.com/?ACT=10" href="_self">Log Out</a></li>
</ul>
</div>
<button class="js-search-opener main-header__search-opener visible-md visible-lg">
<div class="main-header__search-icon">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="21" height="21" viewBox="0 0 21 21">
<defs>
<path id="a" d="M0 0h20.825v20.845H0z" />
</defs>
<g fill="none" fill-rule="evenodd">
<mask id="b" fill="#fff">
<use xlink:href="#a" />
</mask>
<path fill="#FFF" d="M7.8 13.65A5.856 5.856 0 0 1 1.95 7.8 5.856 5.856 0 0 1 7.8 1.95a5.856 5.856 0 0 1 5.85 5.85 5.856 5.856 0 0 1-5.85 5.85zm13.025 5.71l-6.834-6.833A7.746 7.746 0 0 0 15.6 7.8c0-4.3-3.5-7.8-7.8-7.8C3.498 0 0 3.5 0 7.8s3.5 7.8 7.8 7.8a7.75 7.75 0 0 0 4.703-1.592l6.838 6.838 1.484-1.486z" mask="url(#b)" />
</g>
</svg>
</div>
<div class="main-header__close-icon">
<svg xmlns="http://www.w3.org/2000/svg" width="19" height="19" viewBox="0 0 19 19">
<g fill="#FFF" fill-rule="evenodd">
<path d="M2.429.308L18.692 16.57l-2.12 2.121L.307 2.43z" />
<path d="M.308 16.571L16.57.308l2.121 2.12L2.43 18.693z" />
</g>
</svg>
</div>
</button>
</div>
<div class="js-main-search main-header__nav-search main-header__nav-search--desktop hidden-xs hidden-sm">
<form method="post" action="/" class="main-header__search-form search-form">
<div class="hiddenFields">
<input type="hidden" name="type" value="articles">
<input type="hidden" name="ACT" value="229">
</div>
<div class="main-header__search-field">
<input type="text" name="keywords" placeholder="What are you searching for?" class="js-search-input main-header__search-input search-keywords-input" autocomplete="off">
<button class="main-header__search-button">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="21" height="21" viewBox="0 0 21 21">
<defs>
<path id="a" d="M0 0h20.825v20.845H0z" />
</defs>
<g fill="none" fill-rule="evenodd">
<mask id="b" fill="#fff">
<use xlink:href="#a" />
</mask>
<path fill="#FFF" d="M7.8 13.65A5.856 5.856 0 0 1 1.95 7.8 5.856 5.856 0 0 1 7.8 1.95a5.856 5.856 0 0 1 5.85 5.85 5.856 5.856 0 0 1-5.85 5.85zm13.025 5.71l-6.834-6.833A7.746 7.746 0 0 0 15.6 7.8c0-4.3-3.5-7.8-7.8-7.8C3.498 0 0 3.5 0 7.8s3.5 7.8 7.8 7.8a7.75 7.75 0 0 0 4.703-1.592l6.838 6.838 1.484-1.486z" mask="url(#b)" />
</g>
</svg>
<span>Search</span></button>
</div>
</form>
</div>
<div class="js-menu-dropdown menu-dropdown">
<div class="menu-dropdown__panel menu-dropdown__panel--default" data-panel="solar">
<div class="menu-dropdown__wrapper">
<div class="menu-dropdown__content">
<div class="menu-dropdown__text">Policy & regulation are aligning with renewables cost declines to make projects more profitable and portfolios more sustainable.</div>
<ul class="menu-dropdown__cat menu-dropdown__cat--2"><li class="menu-dropdown__cat-item"><a href="/channel/solar" class="menu-dropdown__cat-link">All</a></li><li class="menu-dropdown__cat-item"><a href="/articles/category/projects" class="menu-dropdown__cat-link">Solar Projects</a></li><li class="menu-dropdown__cat-item"><a href="/articles/category/utility-scale-solar" class="menu-dropdown__cat-link">Utility-Scale Solar</a></li><li class="menu-dropdown__cat-item"><a href="/articles/category/thin-film" class="menu-dropdown__cat-link">PV Modules</a></li><li class="menu-dropdown__cat-item"><a href="/articles/category/markets-and-policy" class="menu-dropdown__cat-link">Markets & Policy</a></li><li class="menu-dropdown__cat-item"><a href="/articles/category/solar-finance-vc" class="menu-dropdown__cat-link">Solar Finances & VC</a></li><li class="menu-dropdown__cat-item"><a href="/articles/category/bos-inverters" class="menu-dropdown__cat-link">BOS Inverters</a></li><li class="menu-dropdown__cat-item"><a href="/articles/category/manufacturing" class="menu-dropdown__cat-link">Manufacturing</a></li><li class="menu-dropdown__cat-item"><a href="/articles/category/residential-solar" class="menu-dropdown__cat-link">Residential Solar</a></li></ul>
</div>
<div class="menu-dropdown__trending">
<div class="menu-dropdown__trending-heading">Trending Solar News</div>
<div class="menu-dropdown__trending-heading menu-dropdown__trending-heading--datahub">Highlighted Research</div>
<a href="/channel/solar" class="menu-dropdown__trending-all">View All</a>
<ul class="menu-dropdown__trending-list"><li class="menu-dropdown__trending-item menu-dropdown__trending-item--articles">
<a href="/articles/read/enphase-books-50mwh-of-battery-sales-in-north-american-debut" class="menu-dropdown__trending-link">
<div style="background-image: url('//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/California_Homes_Mountains_XL_300_149_c1.jpg');" class="menu-dropdown__trending-img"></div>
<span class="menu-dropdown__category"></span>
<span class="menu-dropdown__date">October 2020 <span class="menu-dropdown__time"></span></span>
<h3 class="menu-dropdown__trending-title">Enphase Sees Megawatt-Scale Uptake of Encharge Batteries in North American Debut</h3>
</a>
</li><li class="menu-dropdown__trending-item menu-dropdown__trending-item--articles">
<a href="/articles/read/trump-administrations-attempt-to-revoke-bifacial-exclusion-hits-another-roadblock" class="menu-dropdown__trending-link">
<div style="background-image: url('//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/Trump_Wave_XL_300_200_c1.jpg');" class="menu-dropdown__trending-img"></div>
<span class="menu-dropdown__category"></span>
<span class="menu-dropdown__date">October 2020 <span class="menu-dropdown__time"></span></span>
<h3 class="menu-dropdown__trending-title">Trump Administration’s Attempt to Revoke Exclusion for Bifacial Solar Modules Hits Another Roadblock</h3>
</a>
</li><li class="menu-dropdown__trending-item menu-dropdown__trending-item--articles">
<a href="/articles/read/whole-home-electrification-electricity-is-cheap-so-why-stop-at-net-zero" class="menu-dropdown__trending-link">
<div style="background-image: url('//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/San_Jose_California_Homes_XL_Shutterstock_300_200_c1.jpg');" class="menu-dropdown__trending-img"></div>
<span class="menu-dropdown__category"></span>
<span class="menu-dropdown__date">October 2020 <span class="menu-dropdown__time"></span></span>
<h3 class="menu-dropdown__trending-title">I Fully Converted a Home to Electricity. Here's How It Worked — and What It Cost</h3>
</a>
</li></ul>
</div>
</div>
</div><div class="menu-dropdown__panel menu-dropdown__panel--default" data-panel="grid-edge">
<div class="menu-dropdown__wrapper">
<div class="menu-dropdown__content">
<div class="menu-dropdown__text">The Grid Edge comprises technologies, solutions and business models advancing the transition toward a decentralized, distributed and transactive electric grid.</div>
<ul class="menu-dropdown__cat menu-dropdown__cat--2"><li class="menu-dropdown__cat-item"><a href="/channel/gridedge" class="menu-dropdown__cat-link">All</a></li><li class="menu-dropdown__cat-item"><a href="/articles/category/network-infrastructure-ami" class="menu-dropdown__cat-link">Network Infrastructure</a></li><li class="menu-dropdown__cat-item"><a href="/articles/category/grid-optimization" class="menu-dropdown__cat-link">Grid Optimization</a></li><li class="menu-dropdown__cat-item"><a href="/articles/category/smart-homes" class="menu-dropdown__cat-link">Smart Homes/Buildings</a></li><li class="menu-dropdown__cat-item"><a href="/articles/category/demand-response" class="menu-dropdown__cat-link">Demand Response</a></li><li class="menu-dropdown__cat-item"><a href="/articles/category/software-and-applications" class="menu-dropdown__cat-link">Software/Analytics</a></li><li class="menu-dropdown__cat-item"><a href="/articles/category/transmission-distribution" class="menu-dropdown__cat-link">Utilities</a></li><li class="menu-dropdown__cat-item"><a href="/articles/category/regulation-and-policy" class="menu-dropdown__cat-link">Regulation & Policy</a></li><li class="menu-dropdown__cat-item"><a href="/articles/category/ev" class="menu-dropdown__cat-link">Electric Vehicles</a></li><li class="menu-dropdown__cat-item"><a href="/articles/category/microgrids" class="menu-dropdown__cat-link">Microgrids</a></li><li class="menu-dropdown__cat-item"><a href="/articles/category/off-grid-energy-access" class="menu-dropdown__cat-link">Off Grid/Energy Access</a></li><li class="menu-dropdown__cat-item"><a href="http://www2.greentechmedia.com/wage" class="menu-dropdown__cat-link">W.A.G.E.</a></li></ul>
</div>
<div class="menu-dropdown__trending">
<div class="menu-dropdown__trending-heading">Trending Grid Edge News</div>
<div class="menu-dropdown__trending-heading menu-dropdown__trending-heading--datahub">Highlighted Research</div>
<a href="/channel/gridedge" class="menu-dropdown__trending-all">View All</a>
<ul class="menu-dropdown__trending-list"><li class="menu-dropdown__trending-item menu-dropdown__trending-item--articles">
<a href="/articles/read/coming-wave-of-der-investments-in-us" class="menu-dropdown__trending-link">
<div style="background-image: url('//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/German_Homes_Solar_Storage_XL_300_200_c1.jpg');" class="menu-dropdown__trending-img"></div>
<span class="menu-dropdown__category">Grid Edge</span>
<span class="menu-dropdown__date">June 2020 <span class="menu-dropdown__time"></span></span>
<h3 class="menu-dropdown__trending-title">What the Coming Wave of Distributed Energy Resources Means for the US Grid</h3>
</a>
</li><li class="menu-dropdown__trending-item menu-dropdown__trending-item--articles">
<a href="/articles/read/4-big-challenges-to-fercs-plan-to-open-energy-markets-to-distributed-energy" class="menu-dropdown__trending-link">
<div style="background-image: url('//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/City-internet-of-thing-smart-grid-DER-XL_300_200_c1.jpg');" class="menu-dropdown__trending-img"></div>
<span class="menu-dropdown__category"></span>
<span class="menu-dropdown__date">October 2020 <span class="menu-dropdown__time"></span></span>
<h3 class="menu-dropdown__trending-title">4 Big Challenges Facing FERC’s Plan to Open Up Power Markets to Distributed Energy</h3>
</a>
</li><li class="menu-dropdown__trending-item menu-dropdown__trending-item--articles">
<a href="/articles/read/california-shifts-backup-battery-incentives-to-help-low-income-communities" class="menu-dropdown__trending-link">
<div style="background-image: url('//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/California_Wildfire_Homes_XL_Shutterstock_300_200_c1.jpg');" class="menu-dropdown__trending-img"></div>
<span class="menu-dropdown__category"></span>
<span class="menu-dropdown__date">October 2020 <span class="menu-dropdown__time"></span></span>
<h3 class="menu-dropdown__trending-title">California Shifts $100M in Behind-the-Meter Battery Incentives to Low-Income Communities</h3>
</a>
</li></ul>
</div>
</div>
</div><div class="menu-dropdown__panel menu-dropdown__panel--default" data-panel="storage">
<div class="menu-dropdown__wrapper">
<div class="menu-dropdown__content">
<div class="menu-dropdown__text">Batteries are helping to optimize the power grid and opening up new applications and services for utilities and service providers.</div>
<ul class="menu-dropdown__cat menu-dropdown__cat--1"><li class="menu-dropdown__cat-item"><a href="/articles/category/storage" class="menu-dropdown__cat-link">Check out all of our energy storage resources</a></li></ul>
</div>
<div class="menu-dropdown__trending">
<div class="menu-dropdown__trending-heading">Trending Storage News</div>
<div class="menu-dropdown__trending-heading menu-dropdown__trending-heading--datahub">Highlighted Research</div>
<a href="/articles/category/storage" class="menu-dropdown__trending-all">View All</a>
<ul class="menu-dropdown__trending-list"><li class="menu-dropdown__trending-item menu-dropdown__trending-item--articles">
<a href="/articles/read/so-what-exactly-is-long-duration-storage-explained" class="menu-dropdown__trending-link">
<div style="background-image: url('//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/Wrist_Watch_Time_XL_Shutterstock_300_188_c1.jpg');" class="menu-dropdown__trending-img"></div>
<span class="menu-dropdown__category"></span>
<span class="menu-dropdown__date">October 2020 <span class="menu-dropdown__time"></span></span>
<h3 class="menu-dropdown__trending-title">So, What Exactly Is Long-Duration Energy Storage?</h3>
</a>
</li><li class="menu-dropdown__trending-item menu-dropdown__trending-item--articles">
<a href="/articles/read/the-first-long-duration-storage-procurement-has-arrived" class="menu-dropdown__trending-link">
<div style="background-image: url('//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/Pumped_Hydro_XL_300_211_c1.png');" class="menu-dropdown__trending-img"></div>
<span class="menu-dropdown__category"></span>
<span class="menu-dropdown__date">October 2020 <span class="menu-dropdown__time"></span></span>
<h3 class="menu-dropdown__trending-title">The First Major Long-Duration Storage Procurement Has Arrived</h3>
</a>
</li><li class="menu-dropdown__trending-item menu-dropdown__trending-item--articles">
<a href="/articles/read/from-pilot-to-permanent-green-mountain-powers-home-battery-network-is-sticking-around" class="menu-dropdown__trending-link">
<div style="background-image: url('//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/Tesla_Green_Mountain_Power_XL_300_205_c1.png');" class="menu-dropdown__trending-img"></div>
<span class="menu-dropdown__category"></span>
<span class="menu-dropdown__date">October 2020 <span class="menu-dropdown__time"></span></span>
<h3 class="menu-dropdown__trending-title">From Pilot to Permanent: Green Mountain Power’s Home Battery Network Is Here to Stay</h3>
</a>
</li></ul>
</div>
</div>
</div><div class="menu-dropdown__panel menu-dropdown__panel--default" data-panel="wind">
<div class="menu-dropdown__wrapper">
<div class="menu-dropdown__content">
<div class="menu-dropdown__text">The wind industry is in a period of intensifying competition and shifting demand that requires a multi-faceted view of the global market.</div>
<ul class="menu-dropdown__cat menu-dropdown__cat--1"><li class="menu-dropdown__cat-item"><a href="/articles/category/wind" class="menu-dropdown__cat-link">All wind resources</a></li></ul>
</div>
<div class="menu-dropdown__trending">
<div class="menu-dropdown__trending-heading">Trending Wind News</div>
<div class="menu-dropdown__trending-heading menu-dropdown__trending-heading--datahub">Highlighted Research</div>
<a href="/articles/category/wind" class="menu-dropdown__trending-all">View All</a>
<ul class="menu-dropdown__trending-list"><li class="menu-dropdown__trending-item menu-dropdown__trending-item--articles">
<a href="/articles/read/rsted-looks-to-erase-cost-of-us-permitting-delays-with-bigger-turbines" class="menu-dropdown__trending-link">
<div style="background-image: url('//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/Orsted_Anholt_Offshore_Wind_XL_300_200_c1.jpg');" class="menu-dropdown__trending-img"></div>
<span class="menu-dropdown__category"></span>
<span class="menu-dropdown__date">October 2020 <span class="menu-dropdown__time"></span></span>
<h3 class="menu-dropdown__trending-title">Ørsted Looks to Soften Impact of US Permitting Delays With Bigger Turbines</h3>
</a>
</li><li class="menu-dropdown__trending-item menu-dropdown__trending-item--articles">
<a href="/articles/read/bp-flags-imminent-hydrogen-and-offshore-wind-plays" class="menu-dropdown__trending-link">
<div style="background-image: url('//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/Bernard_Looney_BP_xl_credit_BP_300_200_c1.jpg');" class="menu-dropdown__trending-img"></div>
<span class="menu-dropdown__category"></span>
<span class="menu-dropdown__date">October 2020 <span class="menu-dropdown__time"></span></span>
<h3 class="menu-dropdown__trending-title">BP Signals Imminent Hydrogen and Offshore Wind Plays</h3>
</a>
</li><li class="menu-dropdown__trending-item menu-dropdown__trending-item--articles">
<a href="/articles/read/orsted-may-employ-1000-american-workers-by-2030-says-new-us-offshore-ceo" class="menu-dropdown__trending-link">
<div style="background-image: url('//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/Offshore_Wind_Walney_Orsted_UK_Turbines_XL_300_200_c1.jpg');" class="menu-dropdown__trending-img"></div>
<span class="menu-dropdown__category"></span>
<span class="menu-dropdown__date">October 2020 <span class="menu-dropdown__time"></span></span>
<h3 class="menu-dropdown__trending-title">Ørsted May Employ 1,000 American Workers by 2030, New US Offshore CEO Says</h3>
</a>
</li></ul>
</div>
</div>
</div><div class="menu-dropdown__panel menu-dropdown__panel--default" data-panel="trending">
<div class="menu-dropdown__wrapper">
<div class="menu-dropdown__content">
<div class="menu-dropdown__text">Go deep on GTM's hottest topics. We curate our best reporting on the most salient trends in the industry.</div>
<ul class="menu-dropdown__cat menu-dropdown__cat--1"><li class="menu-dropdown__cat-item"><a href="/thematic/coronavirus-the-impact-on-clean-energy" class="menu-dropdown__cat-link">Coronavirus: The Impact on Clean Energy</a></li><li class="menu-dropdown__cat-item"><a href="/thematic/utility-of-the-future" class="menu-dropdown__cat-link">Utility of the Future</a></li><li class="menu-dropdown__cat-item"><a href="/thematic/us-solar-the-next-million" class="menu-dropdown__cat-link">US Solar: The Next Million</a></li></ul>
</div>
<div class="menu-dropdown__trending">
<div class="menu-dropdown__trending-heading">Trending News</div>
<div class="menu-dropdown__trending-heading menu-dropdown__trending-heading--datahub">Highlighted Research</div>
<a href="/thematic/coronavirus-the-impact-on-clean-energy" class="menu-dropdown__trending-all">View All</a>
<ul class="menu-dropdown__trending-list"><li class="menu-dropdown__trending-item menu-dropdown__trending-item--articles">
<a href="/articles/read/10-rooftop-solar-and-storage-predictions-for-the-next-decade" class="menu-dropdown__trending-link">
<div style="background-image: url('//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/connected-smart-home-XL_300_174_c1.jpg');" class="menu-dropdown__trending-img"></div>
<span class="menu-dropdown__category">Solar</span>
<span class="menu-dropdown__date">January 2020 <span class="menu-dropdown__time"></span></span>
<h3 class="menu-dropdown__trending-title">10 Rooftop Solar and Storage Predictions for the Next Decade</h3>
</a>
</li><li class="menu-dropdown__trending-item menu-dropdown__trending-item--articles">
<a href="/articles/read/3-predictions-for-the-us-renewables-and-storage-markets-in-2025" class="menu-dropdown__trending-link">
<div style="background-image: url('//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/Stem_Batteries_Solar_Power_Lines_XL_300_169_c1.jpg');" class="menu-dropdown__trending-img"></div>
<span class="menu-dropdown__category"></span>
<span class="menu-dropdown__date">December 2019 <span class="menu-dropdown__time"></span></span>
<h3 class="menu-dropdown__trending-title">3 Predictions for US Renewables and Storage Markets in 2025</h3>
</a>
</li><li class="menu-dropdown__trending-item menu-dropdown__trending-item--articles">
<a href="/articles/read/the-interchange-live-from-home" class="menu-dropdown__trending-link">
<div style="background-image: url('//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/The-Interchange-Carousel-566x431-v3_300_228_c1.png');" class="menu-dropdown__trending-img"></div>
<span class="menu-dropdown__category">Solar</span>
<span class="menu-dropdown__date">June 2020 <span class="menu-dropdown__time"></span></span>
<h3 class="menu-dropdown__trending-title">The Interchange: Live From Home!</h3>
</a>
</li></ul>
</div>
</div>
</div><div class="menu-dropdown__panel menu-dropdown__panel--default" data-panel="downloads">
<div class="menu-dropdown__wrapper">
<div class="menu-dropdown__content">
<div class="menu-dropdown__text">Free intelligence and insights from industry experts and leading companies on the global energy transformation.</div>
</div>
<div class="menu-dropdown__trending">
<div class="menu-dropdown__trending-heading">Trending Downloads News</div>
<div class="menu-dropdown__trending-heading menu-dropdown__trending-heading--datahub">Highlighted Research</div>
<a href="#" class="menu-dropdown__trending-all">View All</a>
<ul class="menu-dropdown__trending-list"><li class="menu-dropdown__trending-item menu-dropdown__trending-item--webinars">
<a href="/webinars/webinar/getting-to-net-zero-der-challenges-and-opportunities-for-utilities" class="menu-dropdown__trending-link">
<div style="background-image: url('//assets.greentechmedia.com/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/trc_digital_200_200_90.jpg');" class="menu-dropdown__trending-img"></div>
<span class="menu-dropdown__category"></span>
<span class="menu-dropdown__date">Tuesday October 27, 2020 <span class="menu-dropdown__time">2:00 PM ET</span></span>
<h3 class="menu-dropdown__trending-title">Getting to Net Zero – DER Challenges and Opportunities for Utilities</h3>
</a>
</li><li class="menu-dropdown__trending-item menu-dropdown__trending-item--webinars">
<a href="/webinars/webinar/2020-analyst-roundtable-the-state-of-decarbonization" class="menu-dropdown__trending-link">
<div style="background-image: url('//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/WAGE_logo_300_143_c1.png');" class="menu-dropdown__trending-img"></div>
<span class="menu-dropdown__category"></span>
<span class="menu-dropdown__date">Thursday November 19, 2020 <span class="menu-dropdown__time">1:00 PM ET</span></span>
<h3 class="menu-dropdown__trending-title">2020 Analyst Roundtable: The State of Decarbonization</h3>
</a>
</li><li class="menu-dropdown__trending-item menu-dropdown__trending-item--articles">
<a href="/articles/read/enphase-books-50mwh-of-battery-sales-in-north-american-debut" class="menu-dropdown__trending-link">
<div style="background-image: url('//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/California_Homes_Mountains_XL_300_149_c1.jpg');" class="menu-dropdown__trending-img"></div>
<span class="menu-dropdown__category"></span>
<span class="menu-dropdown__date">October 2020 <span class="menu-dropdown__time"></span></span>
<h3 class="menu-dropdown__trending-title">Enphase Sees Megawatt-Scale Uptake of Encharge Batteries in North American Debut</h3>
</a>
</li></ul>
</div>
</div>
</div>
<div class="menu-dropdown__panel menu-dropdown__panel--podcasts" data-panel="podcasts">
<div class="menu-dropdown__wrapper">
<div class="menu-dropdown__podcasts menu-dropdown__podcasts--energy">
<div class="menu-dropdown__podcast-heading">The Energy Gang</div>
<a href="/podcast/the-energy-gang" class="menu-dropdown__podcast-all">View All</a>
<div class="menu-dropdown__podcast-item menu-dropdown__podcast-item--primary">
<img src="//assets.greentechmedia.com/assets/content/cache/made/assets/img/energy-gang/energy-gang_300_300_c1.png" alt="" class="menu-dropdown__podcast-thumb">
<div class="menu-dropdown__podcast-info">
<time class="menu-dropdown__podcast-date">October 2020</time>
<a href="/articles/read/watt-it-takes-steph-speirs-on-making-solar-accessible-to-all" id="dropdown-podcast-energygang-first-title" class="menu-dropdown__podcast-title">Watt It Takes: Steph Speirs on Making Solar Accessible to All</a>
<a href="/articles/read/watt-it-takes-steph-speirs-on-making-solar-accessible-to-all" id="dropdown-podcast-energygang-first-title" class="menu-dropdown__podcast-listen">Listen</a>
</div>
</div><div class="menu-dropdown__podcast-item">
<time class="menu-dropdown__podcast-date">October 2020</time>
<a href="/articles/read/taking-stock-of-job-losses-in-clean-energy" id="dropdown-podcast-energygang-title" class="menu-dropdown__podcast-title">Taking Stock of Job Losses in Clean Energy</a>
</div><div class="menu-dropdown__podcast-item">
<time class="menu-dropdown__podcast-date">October 2020</time>
<a href="/articles/read/keep-calm-and-close-clean-energy-deals" id="dropdown-podcast-energygang-title" class="menu-dropdown__podcast-title">Keep Calm and Close Clean Energy Deals</a>
</div>
</div><div class="menu-dropdown__podcasts menu-dropdown__podcasts--interchange">
<div class="menu-dropdown__podcast-heading">The Interchange</div>
<a href="/podcast/the-interchange" class="menu-dropdown__podcast-all">View All</a>
<div class="menu-dropdown__podcast-item menu-dropdown__podcast-item--primary">
<img src="//assets.greentechmedia.com/assets/content/cache/made/assets/img/interchange/interchange_300_300_c1.png" alt="" class="menu-dropdown__podcast-thumb">
<div class="menu-dropdown__podcast-info">
<time class="menu-dropdown__podcast-date">October 2020</time>
<a href="/articles/read/ed-mazria-uncovers-the-carbon-hidden-in-our-buildings" id="dropdown-podcast-interchange-first-title" class="menu-dropdown__podcast-title">Ed Mazria Uncovers the Carbon Hidden in Our Buildings</a>
<a href="/articles/read/ed-mazria-uncovers-the-carbon-hidden-in-our-buildings" id="dropdown-podcast-interchange-first-title" class="menu-dropdown__podcast-listen">Listen</a>
</div>
</div><div class="menu-dropdown__podcast-item">
<time class="menu-dropdown__podcast-date">October 2020</time>
<a href="/articles/read/amazon-generac-and-calibrant-making-sense-of-recent-distributed-energy-activity" id="dropdown-podcast-interchange-title" class="menu-dropdown__podcast-title">Amazon, Generac and Calibrant: Making Sense of Recent Distributed Energy Activity</a>
</div><div class="menu-dropdown__podcast-item">
<time class="menu-dropdown__podcast-date">October 2020</time>
<a href="/articles/read/will-californias-gas-car-ban-boost-americas-flat-ev-market" id="dropdown-podcast-interchange-title" class="menu-dropdown__podcast-title">Will California’s Ban on Gas Cars Boost America’s Flat EV Market?</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="js-header-overlay header__overlay"></div>
</header>
<div class="container-wrapper" id="content">
<div class="container-holder">
<div class="article-type-basic">
<div class="article-header-box">
<strong class="label small-header"><a href="/articles/category/solar">Solar</a></strong>
<div class="row">
<div class="article-header">
<div class="article-heading-wrapper">
<h1 class="article-page-heading">
Enphase Sees Megawatt-Scale Uptake of Encharge Batteries in North American Debut
</h1>
<div class="article-summary">
<p>Microinverter maker boosts targets for integrated battery system, promises ‘grid-independent’ systems next year.</p>
</div>
<div class="article-meta">
<span class="article-author"><a href="https://www.greentechmedia.com/authors/jeff-st-john">Jeff St. John</a> </span>
<span class="article-date">October 27, 2020</span>
</div>
<div class="article-author bio">
<div class="row">
<a href="#" class="close">X</a>
<div class="col-md-5 col-sm-6 left">
<div class="author-img">
<a href="/authors/jeff-st-john">
<img src="//assets.greentechmedia.com/assets/content/cache/made/images/avatars/uploads/avatar_12_130_130_80_c1.jpg" width="130" height="130" alt="" />
</a>
</div>
<div class="author-info">
<strong class="name"><a href="/authors/jeff-st-john"> Jeff St. John</a></strong>
<p>Senior Editor <br>Greentech Media</p>
<div class="social">
<a class="twitter" href="https://www.twitter.com/jeffsaintjohn" target="_blank"><i class="icon-twitter"></i></a></li>
<a class="rss" target="_blank" href="/articles/feed/author/jeff-st-john"><i class="icon-rss"></i></a></li>
</div>
</div>
</div>
<div class="col-md-9 col-sm-8 right">
<div class="text">
Reporter covering the green technology space, with a particular focus on smart grid, demand response, energy storage, renewable energy and technology to integrate distributed, intermittent green energy into the grid.
</div>
<div class="more">
<a href="/authors/jeff-st-john">More articles from this author &gt;</a>
</div>
</div>
</div>
</div>
</div>
<div class="media-holder">
<div class="img-holder">
<img src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/California_Homes_Mountains_XL_721_420_80_s_c1.jpg" alt="Enphase plans to add 'grid-independent' microinverters and energy controls to its its battery systems next year." width="721" height="420" />
<p class="image-caption">Enphase plans to add 'grid-independent' microinverters and energy controls to its its battery systems next year.</p>
</div>
<div class="social-holder">
<ul class="social-networks ">
<li class="comments"><span class="comment-count"><a href="/articles/read/enphase-books-50mwh-of-battery-sales-in-north-american-debut#disqus_thread" class="link-mail">0</a></span></li>
</ul>
<section class="ad-container" style="text-align:center;margin-bottom: 20px;">
<div id='adpos_right1' class='ad medium-rectangle'>
<script>
        googletag.cmd.push(function() { googletag.display('adpos_right1'); });
    </script>
</div>
</section>
</div>
</div>
</div>
</div>
</div>
<article class="article-body" data-article-channel="solar">
<div class="row custom add">
<div class="col-md-9 article-content first-article-content">
<div class="composer-inline"></div>
<div id="composer-inline"></div>
<p>Enphase Energy has booked about 50 megawatt-hours of sales of its&nbsp;long-promised Encharge battery in North American markets since launching it in July, tapping a growing demand for energy storage from residential solar customers, and laying the groundwork for a more complete home backup power system set to arrive early next year.&nbsp;<p>Sales of the battery system made up about 10 percent of the microinverter maker&rsquo;s $178.5 million in third quarter revenues, CEO Badri&nbsp;Kothandaraman said in Tuesday&rsquo;s third quarter&nbsp;earnings conference call. While he didn't disclose how many batteries have been shipped to date, the microinverter maker will have&nbsp;the&nbsp;manufacturing capacity for 50 megawatt-hours of Encharge systems&nbsp;in the fourth quarter of 2020, and &ldquo;we are&nbsp;mostly booked to it&rdquo; in terms of orders, he said.&nbsp;</p><p>It&rsquo;s a notable debut for a product seen as a critical step in Enphase&rsquo;s plans to extend its reach beyond its core microinverter product and into broader home energy management. Batteries are increasingly being&nbsp;<a href="https://www.greentechmedia.com/articles/read/q2-was-second-best-quarter-ever-for-us-energy-storage" target="_blank">added to residential solar</a>&nbsp;systems in key U.S. markets, with competitors like&nbsp;<a href="https://www.greentechmedia.com/articles/read/tesla-hits-its-best-quarter-in-history-in-q3" target="_blank">Tesla</a>,&nbsp;<a href="https://www.greentechmedia.com/articles/read/span-smart-electrical-panel-startup-lands-lg-chem-as-battery-partner" target="_blank">LG Chem</a>,&nbsp;<a href="https://www.greentechmedia.com/articles/read/sunrun-second-quarter-earnings-operations-installations-slow" target="_blank">Sunrun</a>&nbsp;and&nbsp;<a href="https://www.greentechmedia.com/articles/read/generac-boosts-its-power-play-for-solar-storage-as-whole-home-backup" target="_blank">Generac</a>&nbsp;battling for market share with a combination of price points, ease of installation, and home energy management features.&nbsp;</p><p>Enphase is a relative latecomer to this competition in North America, having delayed the launch of Encharge from an initial late 2019 target date. The new batteries differ from those it has been selling to customers in Australia, New Zealand and certain European markets, in that they are part of an integrated system, combining&nbsp;batteries, inverter, related switchgear and controls, and connectivity to the company's Enlighten cloud-based solar monitoring platform.&nbsp;</p><p>Encharge systems come&nbsp;in 3.36 kilowatt-hour units or in a three-unit, 10 kWh configuration, and they use&nbsp;lithium-ion batteries&nbsp;from China-based manufacturer A123. Enphase recently added China&rsquo;s CATL as a second battery manufacturer, and is in discussions with a third unnamed&nbsp;supplier,&nbsp;Kothandaraman said. By mid-2021, it expects to have 480 MWh&nbsp;per year of production capacity available, he said.&nbsp;</p><h2>The critical California solar market</h2><p>Beyond storing and shifting solar output to optimize its value against time-of-use net metering rates or meet export-limited regimes in different states, batteries are in demand for California customers seeking backup power to ride through fire-prevention blackouts over the past two years.</p><p>That&rsquo;s put an emphasis on solar-storage systems with energy controls that can direct battery power to different household loads, to avoid the need for either hard-wiring critical circuits or running the risk of having their whole-home loads deplete batteries prematurely during outages that can last from hours to days at a time.&nbsp;</p><div id="adpos_right2" class="ad medium-rectangle">
<script>
        googletag.cmd.push(function() { googletag.display('adpos_right2'); });
    </script>
</div><p>&ldquo;Right now our product does not have that feature,&rdquo; requiring customers to manually pick and choose which household loads they keep on during outages, Kothandaraman said. Enphase hopes its IQ8 microinverter, which he called its &ldquo;first grid-independent microinverter,&rdquo; will help solve that problem when it&rsquo;s made available later next year.&nbsp;</p><p>IQ8 will integrate the company&rsquo;s Ensemble home energy control software to provide an&ldquo;extensible architecture, capable of load control&rdquo; via smart switches for certain circuits or appliances, or adding generators or fuel cells, and eventually electric vehicle chargers, he said. The company is also planning to release an IQ8D dual inverter for three-phase power commercial applications.&nbsp;</p><p>Enphase has been working through the more than 2,000 solar installers in its network to deploy its Encharge system to date, but is also in discussions with unnamed &ldquo;Tier 1 and Tier 2&rdquo; solar installers interested in the product, Kothandaraman said. The company is also working on &ldquo;multiple opportunities&rdquo; to put its batteries to use for grid services, as companies like Sunrun and Tesla are doing, although he declined to provide more details on how or when that would happen.&nbsp;</p><p>Third-quarter revenues for the&nbsp;Fremont, Calif.-based company were&nbsp;up 45 percent from the previous quarter but down slightly from the same quarter last year.&nbsp;Third quarter earnings of $41.8 million beat the second quarter&rsquo;s $23.5 million, which saw impacts&nbsp;<a href="https://www.greentechmedia.com/articles/read/covid-19-pandemic-crimps-solaredge-enphase-revenues" target="_blank">from the COVID-19 pandemic</a>, and also exceeded third quarter 2019 earnings of $39.5 million, measured on a non-GAAP basis.&nbsp;</p><p>Sales of Enphase&rsquo;s core microinverter products also continued to grow in North America, Europe, Australia and Latin American markets, and non-GAAP gross margins, which measure revenues minus cost of sales, rose to a record 41 percent in the third quarter, up from 39.6 percent in the second quarter and from 36.2 percent in the third quarter of 2019.&nbsp;The company projected fourth-quarter revenues in a range of $245 million to $260 million and non-GAAP gross margins in the range of 38 to 41 percent.&nbsp;</p><p>Enphase has been locked in battle for market share in the residential solar inverter space with Israel-based SolarEdge,&nbsp;which held about 60 percent of the market as of the first nine months of 2019, compared to about 20 percent for Enphase, according to&nbsp;Wood Mackenzie&rsquo;s&nbsp;<a href="https://www.greentechmedia.com/articles/read/solaredge-technologies-and-enphase-control-80-of-us-residential-solar-marke#:~:text=According%20to%20the%20latest%20edition,its%2019.2%20percent%20market%20share." target="_blank">U.S. PV Leaderboard.</a></p><p>&ldquo;We are continuing to take share, I believe, in microinverters,&rdquo;&nbsp;Kothandaraman said, though he declined to provide specific figures on its competitive stance with SolarEdge, which is scheduled to report its third quarter results next week.&nbsp;</p></p>
</div>
</div>
</article>
<div class="tag-article"><ul class="tag-list"><li><a href="https://www.greentechmedia.com/articles/tag/batteries">batteries</a></li><li><a href="https://www.greentechmedia.com/articles/tag/california">california</a></li><li><a href="https://www.greentechmedia.com/articles/tag/encharge">encharge</a></li><li><a href="https://www.greentechmedia.com/articles/tag/energy-storage">energy storage</a></li><li><a href="https://www.greentechmedia.com/articles/tag/energy-storage-summit">energy storage summit</a></li><li><a href="https://www.greentechmedia.com/articles/tag/enphase">enphase</a></li><li><a href="https://www.greentechmedia.com/articles/tag/generac">generac</a></li><li><a href="https://www.greentechmedia.com/articles/tag/lg">lg chem</a></li><li><a href="https://www.greentechmedia.com/articles/tag/micro-inverters">microinverter</a></li><li><a href="https://www.greentechmedia.com/articles/tag/residential-solar">residential solar</a></li><li><a href="https://www.greentechmedia.com/articles/tag/solar-power">solar power</a></li><li><a href="https://www.greentechmedia.com/articles/tag/solar-storage">solar-storage</a></li><li><a href="https://www.greentechmedia.com/articles/tag/solaredge">solaredge</a></li><li><a href="https://www.greentechmedia.com/articles/tag/sunrun">sunrun</a></li><li><a href="https://www.greentechmedia.com/articles/tag/tesla">tesla</a></li></ul></div>
<div class="adv-block add2 hidden-xs hidden-sm">
<div id='adpos_mid_leaderboard1' class=''>
<script>
        googletag.cmd.push(function() { googletag.display('adpos_mid_leaderboard1'); });
    </script>
</div>
</div>
</div>
<div class="related-articles">
<div class="row">
<div class="col-sm-4">
<article class="article-box">
<div class="img-holder">
<a href="/articles/read/4-big-challenges-to-fercs-plan-to-open-energy-markets-to-distributed-energy">
<img src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/City-internet-of-thing-smart-grid-DER-XL_330_225_80_c1.jpg" alt="There's hard work ahead to achieve Order 2222's vision for batteries, electric vehicles, smart buildings and virtual power plants." width="330" height="225" />
</a>
</div>
<div class="meta small-header">
10.28.20 <span class="category">Grid Edge</span>
</div>
<h3><a href="/articles/read/4-big-challenges-to-fercs-plan-to-open-energy-markets-to-distributed-energy">4 Big Challenges Facing FERC’s Plan to Open Up Power Markets to Distributed Energy</a></h3>
</article>
</div><div class="col-sm-4">
<article class="article-box">
<div class="img-holder">
<a href="/articles/read/rsted-looks-to-erase-cost-of-us-permitting-delays-with-bigger-turbines">
<img src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/Orsted_Anholt_Offshore_Wind_XL_330_225_80_c1.jpg" alt="Ørsted hopes to scale up the planned 8 MW turbines at some of its U.S. sites. (Credit: Ørsted)" width="330" height="225" />
</a>
</div>
<div class="meta small-header">
10.28.20 <span class="category">Wind</span>
</div>
<h3><a href="/articles/read/rsted-looks-to-erase-cost-of-us-permitting-delays-with-bigger-turbines">Ørsted Looks to Soften Impact of US Permitting Delays With Bigger Turbines</a></h3>
</article>
</div><div class="col-sm-4">
<article class="article-box">
<div class="img-holder">
<a href="/articles/read/the-rise-and-fall-and-rise-of-battery-based-customer-bill-savings">
<img src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/Storage-Plus-River_330_225_80_c1.jpg" alt="The Rise and Fall and Rise of Battery-Based Customer Bill Savings" width="330" height="225" />
</a>
</div>
<div class="meta small-header">
10.28.20 <span class="category">Storage Plus</span>
</div>
<h3><a href="/articles/read/the-rise-and-fall-and-rise-of-battery-based-customer-bill-savings">The Rise and Fall and Rise of Battery-Based Customer Bill Savings</a></h3>
</article>
</div>
</div>
</div>
<a name="comments"></a>
<div id="disqus_thread" style="padding: 20px;" data-disqus-shortname="greentechmedia" data-action="137" data-page-url="https://www.greentechmedia.com/articles/read/enphase-books-50mwh-of-battery-sales-in-north-american-debut" data-page-identifier="396744" data-comment-url="https://www.greentechmedia.com/ajax/disqus_comment_record" data-entry-id="396744"></div>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
<script id="dsq-count-scr" src="//greentechmedia.disqus.com/count.js" async></script>
<img src="https://www.greentechmedia.com/?ACT=119&amp;site_id=1&amp;entry_id=396744" alt="Tracker Pixel for Entry" />
<div class="aside-article-holder">
<div class="aside-article-filter">
<div class="side-whitepaper side-top-articles article-filter-block">
<nav class="filter-nav">
<strong class="title">Top Articles</strong>
<ul>
<li class="active"><a href="#" data-block="most-popular" id="article-popular">MOST POPULAR</a></li>
<li><a href="#" data-block="most-comments" id="article-comments">MOST COMMENTS</a></li>
</ul>
</nav>
<div class="article-filter most-popular active">
<ul class="aside-article-list">
<li>
<div class="img-holder">
<a href="/articles/read/loanpal-rockets-to-second-largest-solar-loan-provider-in-the-us" id="article-popular-img-1">
<span data-picture data-alt="Loanpal launched its solar loan origination platform in December 2017, bringing in SolarCity expertise.">
<span data-src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/Rooftop_Solar_Community_Austin_Texas_Shutterstock_XL_105_105_c1.jpg"></span>
<span data-src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/Rooftop_Solar_Community_Austin_Texas_Shutterstock_XL_105_105_c1.jpg" data-media="(max-width:991px) and (-webkit-min-device-pixel-ratio:1.5), (max-width:991px) and (min-resolution:144dpi)"></span> 
<span data-src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/Rooftop_Solar_Community_Austin_Texas_Shutterstock_XL_105_105_c1.jpg" data-media="(max-width:767px)"></span> 
<span data-src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/Rooftop_Solar_Community_Austin_Texas_Shutterstock_XL_105_105_c1.jpg" data-media="(max-width:767px) and (-webkit-min-device-pixel-ratio:1.5), (max-width:767px) and (min-resolution:144dpi)"></span> 
<!--[if (lt IE 9) & (!IEMobile)]>
                            <span data-src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/Rooftop_Solar_Community_Austin_Texas_Shutterstock_XL_105_105_80_c1.jpg"></span>
                            <![endif]-->

<noscript>
                                <img src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/Rooftop_Solar_Community_Austin_Texas_Shutterstock_XL_105_105_80_c1.jpg" width="93" height="69" alt="Loanpal launched its solar loan origination platform in December 2017, bringing in SolarCity expertise.">
                            </noscript>
</span>
</a>
</div>
<strong class="title-text"><a href="/articles/read/loanpal-rockets-to-second-largest-solar-loan-provider-in-the-us" id="article-popular-1">Loanpal Rockets to Second-Largest Solar Loan Provider in the US</a></strong>
</li>
<li>
<div class="img-holder">
<a href="/articles/read/loanpal-now-1-in-the-booming-solar-loan-market" id="article-popular-img-2">
<span data-picture data-alt="Many loan providers reported profitable growth in the first half of 2019.">
<span data-src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/Residential_Solar_Install_XL_105_105_c1.png"></span>
 <span data-src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/Residential_Solar_Install_XL_105_105_c1.png" data-media="(max-width:991px) and (-webkit-min-device-pixel-ratio:1.5), (max-width:991px) and (min-resolution:144dpi)"></span> 
<span data-src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/Residential_Solar_Install_XL_105_105_c1.png" data-media="(max-width:767px)"></span> 
<span data-src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/Residential_Solar_Install_XL_105_105_c1.png" data-media="(max-width:767px) and (-webkit-min-device-pixel-ratio:1.5), (max-width:767px) and (min-resolution:144dpi)"></span> 
<!--[if (lt IE 9) & (!IEMobile)]>
                            <span data-src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/Residential_Solar_Install_XL_105_105_80_c1.jpg"></span>
                            <![endif]-->

<noscript>
                                <img src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/Residential_Solar_Install_XL_105_105_80_c1.jpg" width="93" height="69" alt="Many loan providers reported profitable growth in the first half of 2019.">
                            </noscript>
</span>
</a>
</div>
<strong class="title-text"><a href="/articles/read/loanpal-now-1-in-the-booming-solar-loan-market" id="article-popular-2">Loanpal Now No. 1 in the Booming Solar Loan Market</a></strong>
</li>
<li>
<div class="img-holder">
<a href="/articles/read/the-first-long-duration-storage-procurement-has-arrived" id="article-popular-img-3">
<span data-picture data-alt="Pumped hydro will compete with newfangled technologies to supply 500 megawatts to California communities.">
<span data-src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/Pumped_Hydro_XL_105_105_c1.png"></span>
<span data-src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/Pumped_Hydro_XL_105_105_c1.png" data-media="(max-width:991px) and (-webkit-min-device-pixel-ratio:1.5), (max-width:991px) and (min-resolution:144dpi)"></span> 
<span data-src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/Pumped_Hydro_XL_105_105_c1.png" data-media="(max-width:767px)"></span> 
<span data-src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/Pumped_Hydro_XL_105_105_c1.png" data-media="(max-width:767px) and (-webkit-min-device-pixel-ratio:1.5), (max-width:767px) and (min-resolution:144dpi)"></span> 
<!--[if (lt IE 9) & (!IEMobile)]>
                            <span data-src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/Pumped_Hydro_XL_105_105_80_c1.jpg"></span>
                            <![endif]-->

<noscript>
                                <img src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/Pumped_Hydro_XL_105_105_80_c1.jpg" width="93" height="69" alt="Pumped hydro will compete with newfangled technologies to supply 500 megawatts to California communities.">
                            </noscript>
</span>
</a>
</div>
<strong class="title-text"><a href="/articles/read/the-first-long-duration-storage-procurement-has-arrived" id="article-popular-3">The First Major Long-Duration Storage Procurement Has Arrived</a></strong>
</li>
</ul>
</div>
<div class="article-filter most-comments">
<ul class="aside-article-list">
<li>
<div class="img-holder">
<a href="/articles/read/mit-validates-science-behind-proposed-cfs-fusion-reactor" id="article-comments-img-1">
<span data-picture data-alt="CFS’s Sparc machine could pave the way for the world’s first commercial fusion reactor. (Credit: CFS/MIT-PSFC; CAD rendering by T. Henderson) ">
<span data-src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/Commonwealth_Fusion_Systems_SPARC_XL_93_69_80_c1.jpg"></span>
<span data-src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/Commonwealth_Fusion_Systems_SPARC_XL_93_69_80_c1.jpg" data-media="(max-width:991px) and (-webkit-min-device-pixel-ratio:1.5), (max-width:991px) and (min-resolution:144dpi)"></span> 
<span data-src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/Commonwealth_Fusion_Systems_SPARC_XL_93_69_80_c1.jpg" data-media="(max-width:767px)"></span> 
<span data-src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/Commonwealth_Fusion_Systems_SPARC_XL_93_69_80_c1.jpg" data-media="(max-width:767px) and (-webkit-min-device-pixel-ratio:1.5), (max-width:767px) and (min-resolution:144dpi)"></span> 
<!--[if (lt IE 9) & (!IEMobile)]>
                            <span data-src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/Commonwealth_Fusion_Systems_SPARC_XL_93_69_80_c1.jpg"></span>
                            <![endif]-->

<noscript>
                                <img src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/Commonwealth_Fusion_Systems_SPARC_XL_93_69_80_c1.jpg" width="93" height="69" alt="CFS’s Sparc machine could pave the way for the world’s first commercial fusion reactor. (Credit: CFS/MIT-PSFC; CAD rendering by T. Henderson) ">
                            </noscript>
</span>
<span class="comment-count">249</span>
</a>
</div>
<strong class="title-text"><a href="/articles/read/mit-validates-science-behind-proposed-cfs-fusion-reactor" id="article-comments-1">MIT Validates Science Behind New Nuclear Fusion Reactor Design</a></strong>
</li>
<li>
<div class="img-holder">
<a href="/articles/read/whole-home-electrification-electricity-is-cheap-so-why-stop-at-net-zero" id="article-comments-img-2">
<span data-picture data-alt="Customer economics for on-site renewables are compelling in California, the author writes. ">
<span data-src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/San_Jose_California_Homes_XL_Shutterstock_93_69_80_c1.jpg"></span>
<span data-src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/San_Jose_California_Homes_XL_Shutterstock_93_69_80_c1.jpg" data-media="(max-width:991px) and (-webkit-min-device-pixel-ratio:1.5), (max-width:991px) and (min-resolution:144dpi)"></span> 
<span data-src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/San_Jose_California_Homes_XL_Shutterstock_93_69_80_c1.jpg" data-media="(max-width:767px)"></span> 
<span data-src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/San_Jose_California_Homes_XL_Shutterstock_93_69_80_c1.jpg" data-media="(max-width:767px) and (-webkit-min-device-pixel-ratio:1.5), (max-width:767px) and (min-resolution:144dpi)"></span> 
<!--[if (lt IE 9) & (!IEMobile)]>
                            <span data-src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/San_Jose_California_Homes_XL_Shutterstock_93_69_80_c1.jpg"></span>
                            <![endif]-->

<noscript>
                                <img src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/San_Jose_California_Homes_XL_Shutterstock_93_69_80_c1.jpg" width="93" height="69" alt="Customer economics for on-site renewables are compelling in California, the author writes. ">
                            </noscript>
</span>
<span class="comment-count">128</span>
</a>
</div>
<strong class="title-text"><a href="/articles/read/whole-home-electrification-electricity-is-cheap-so-why-stop-at-net-zero" id="article-comments-2">I Fully Converted a Home to Electricity. Here&#8217;s How It Worked — and What It Cost</a></strong>
</li>
<li>
<div class="img-holder">
<a href="/articles/read/the-first-long-duration-storage-procurement-has-arrived" id="article-comments-img-3">
<span data-picture data-alt="Pumped hydro will compete with newfangled technologies to supply 500 megawatts to California communities.">
<span data-src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/Pumped_Hydro_XL_93_69_80_c1.jpg"></span>
<span data-src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/Pumped_Hydro_XL_93_69_80_c1.jpg" data-media="(max-width:991px) and (-webkit-min-device-pixel-ratio:1.5), (max-width:991px) and (min-resolution:144dpi)"></span> 
<span data-src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/Pumped_Hydro_XL_93_69_80_c1.jpg" data-media="(max-width:767px)"></span> 
<span data-src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/Pumped_Hydro_XL_93_69_80_c1.jpg" data-media="(max-width:767px) and (-webkit-min-device-pixel-ratio:1.5), (max-width:767px) and (min-resolution:144dpi)"></span> 
<!--[if (lt IE 9) & (!IEMobile)]>
                            <span data-src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/Pumped_Hydro_XL_93_69_80_c1.jpg"></span>
                            <![endif]-->

<noscript>
                                <img src="//assets.greentechmedia.com/assets/content/cache/made/assets/content/cache/remote/https_assets.greentechmedia.com/content/images/articles/Pumped_Hydro_XL_93_69_80_c1.jpg" width="93" height="69" alt="Pumped hydro will compete with newfangled technologies to supply 500 megawatts to California communities.">
                            </noscript>
</span>
<span class="comment-count">94</span>
</a>
</div>
<strong class="title-text"><a href="/articles/read/the-first-long-duration-storage-procurement-has-arrived" id="article-comments-3">The First Major Long-Duration Storage Procurement Has Arrived</a></strong>
</li>
</ul>
</div>
</div>
<div class="side-whitepaper whitepapers">
<strong class="title">White Papers</strong>
<h3><a href="http://www2.greentechmedia.com/l/264512/2020-10-12/m8qrz" data-location="Article - Sidebar" id="article-wp-1">Building a Secure Domestic Supply Chain for Energy Storage</a></h3>
<a href="http://www2.greentechmedia.com/l/264512/2020-10-12/m8qrz" id="article-wp-download-1" class="link-download" data-location="Article - Sidebar"><span>DOWNLOAD</span>&nbsp;&gt;</a>
</div>
<div class="side-whitepaper whitepapers">
<h3><a href="http://www2.greentechmedia.com/l/264512/2020-10-06/m67xb?gtm_source=Website" data-location="Article - Sidebar" id="article-wp-2">What EPCs and Developers Can Do To Optimize Utility-Scale Solar Projects</a></h3>
<a href="http://www2.greentechmedia.com/l/264512/2020-10-06/m67xb?gtm_source=Website" id="article-wp-download-2" class="link-download" data-location="Article - Sidebar"><span>DOWNLOAD</span>&nbsp;&gt;</a>
</div>
<div class="side-whitepaper side-reports">
<a href="https://www.woodmac.com/store/industry-sector/power-and-renewables/" id="article-related-reports-img"><strong class="title"><img src="/assets/images/css/related_research.png" class="gs-no-share" alt="Related Reports"></strong></a>
<h3><a href="https://www.woodmac.com/research/products/power-and-renewables/us-solar-market-insight/?utm_source=gtm&utm_medium=article&utm_campaign=wmpr_relatedresearch" id="article-related-report-1" target="_blank">U.S. Solar Market Insight</a></h3>
<a href="https://www.woodmac.com/research/products/power-and-renewables/us-solar-market-insight/?utm_source=gtm&utm_medium=article&utm_campaign=wmpr_relatedresearch" id="article-related-report-get-1" class="link-more" target="_blank"><span>Download now &gt;</span></a>
<h3><a href="https://www.woodmac.com/reports/power-markets-global-solar-pv-operations-and-maintenance-oandm-2020-414095?utm_source=gtm&utm_medium=article&utm_campaign=pandr&utm_content=relatedresearch" id="article-related-report-2" target="_blank">Global solar PV operations & maintenance (O&M) 2020</a></h3>
<a href="https://www.woodmac.com/reports/power-markets-global-solar-pv-operations-and-maintenance-oandm-2020-414095?utm_source=gtm&utm_medium=article&utm_campaign=pandr&utm_content=relatedresearch" id="article-related-report-get-2" class="link-more" target="_blank"><span>Get the report &gt;</span></a>
</div>
</div>
</div>
<div id="newsletter-popout" class="popup popup-active newsletter-subscription" style="display:none;">
</div>
</div>
</div>
<div class="gtm-paywall-topdown" id="gtm-paywall-topdown"></div>
</div>
<div id="gtm-paywall-overlay"></div>
<div class="gtm-paywall" id="gtm-paywall"></div>
<div class="gtm-paywall-popover" id="gtm-paywall-popover"></div>
<footer class="footer ">
<div class="container-holder">
<div class="footer__top">
<div class="footer__social hidden-xs hidden-sm">
<h4>We also post our resources on social media</h4>
<p>Follow us!</p>
<ul class="footer__social-list">
<li class="footer__facebook"><a href="https://www.facebook.com/greentechmedia" rel="nofollow noopener"><i class="icon-fb"></i></a></li>
<li class="footer__twitter"><a href="https://twitter.com/greentechmedia" rel="nofollow noopener"><i class="icon-twitter"></i></a></li>
<li class="footer__linkedin"><a href="https://www.linkedin.com/company/greentech-media" rel="nofollow noopener"><i class="icon-linkedin"></i></a></li>
</ul>
</div>
<div class="footer__nav">
<ul class="footer__nav-list hidden-xs">
<li><a href="/">News</a></li>
<li><a href="/research" target="_blank">Research</a></li>
<li class="squared-block"><a href="/squared">Squared</a></li>
<li><a href="/events">Events</a></li>
</ul>
<ul class="footer__nav-list footer__nav-list--global hidden-xs">
<li><a href="/podcast">Podcasts</a></li>
<li><a href="/webinars">Webinars</a></li>
<li><a href="/sponsored/resource-center">White Papers</a></li>
<li><a href="/multimedia">Videos</a></li>
</ul>
<ul class="footer__nav-list footer__nav-list--research">
<li><a href="/research/press-releases">Press Release</a></li>
<li><a href="/research/media">Media Inquiries</a></li>
<li><a href="/research/in-the-news">In The News</a></li>
</ul>
<ul class="footer__nav-list footer__nav-list--research footer__nav-list--last">
<li><a href="/research/analysts">Our Team</a></li>
<li><a href="/research/careers">Careers</a></li>
<li><a href="/research/contact">Contact</a></li>
</ul>
<ul class="footer__nav-list footer__nav-list--global footer__nav-list--last">
<li><a href="/about">About us</a></li>
<li><a href="/about/advertise">Advertising</a></li>
<li><a href="/about/jobs">Careers</a></li>
<li><a href="/about/contact">Contact</a></li>
</ul>
</div>
</div>
<div class="footer__bottom ">
<div class="footer__copyright">
<span>
<span class="footer__logo footer__logo--news">
<svg version="1.1" id="logos_for_hat" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 889.9 550.5" style="enable-background:new 0 0 889.9 550.5;" xml:space="preserve">
<g>
<g>
<path fill="#FFFFFF" d="M27.4,193.3c0-57.8,32.9-88.5,84.1-88.5c28.5,0,51.6,9.3,66.3,28l6.7-23.6h37.5l0.3,233.6
                    c0,58.3-37.8,89-97.9,89c-59.2,0-97-30.3-97-86.3V345h49.8v3.6c0,26.3,17.8,40.5,47.2,40.5c29.8,0,48.5-14.7,48.5-42.7v-37.8
                    c-14.7,15.1-35.6,23.1-61,23.1c-51.6,0-84.5-30.7-84.5-88.5V193.3z M77.2,246.3c0,28,18.2,42.7,47.2,42.7
                    c29.4,0,48.5-15.1,48.5-43.6v-54.3c0-28.5-19.1-43.6-48.5-43.6c-28.9,0-47.2,14.7-47.2,42.7V246.3z" />
<path fill="#FFFFFF" d="M327.4,248.1c0,34.4,4.7,47.7,29.6,47.7c9.6,0,16.8,0,34.5,0v42.9c0,0-29.9,0-39.6,0
                    c-56.8,0-73.9-31.9-73.9-90.6v-95.8h-40v-42.7h40v-69L327.4,26v83.6h64.1v42.7h-64.1V248.1z" />
<path fill="#7BA136" d="M407.8,109.6h77l6.2,21.8c12.9-17.3,33.8-26.2,59.6-26.2c28.5,0,51.2,10.7,63.2,32.5
                    c12.9-21.4,35.6-32.5,64.1-32.5c45.8,0,75.2,26.7,75.2,81V296h38.7v42.7h-88.1V184.8c0-25.8-15.1-36.9-38.7-36.9
                    s-40.5,12.5-40.5,38.3V296h35.6v42.7h-85V184.8c0-25.8-15.1-36.9-38.7-36.9c-23.1,0-40,12.5-40,38.3V296H532v42.7H407.8V296H447
                    V152.3h-39.2V109.6z" />
<g>
<rect x="820.8" y="295.9" fill="#FFFFFF" width="42.7" height="42.7" />
<rect x="820.8" y="226.5" fill="#FFFFFF" width="42.7" height="42.7" />
</g>
</g>
<g class="awm">
<path fill="#FFFFFF" d="M36.9,510.2l-5,15h-6.4l16.2-47.7h7.4l16.3,47.7h-6.6l-5.1-15H36.9z M52.6,505.4l-4.7-13.7
                    c-1.1-3.1-1.8-5.9-2.5-8.7h-0.1c-0.7,2.8-1.5,5.7-2.4,8.6l-4.7,13.8H52.6z" />
<path fill="#FFFFFF" d="M94.2,525.2l-12.1-47.7h6.5l5.7,24.1c1.4,5.9,2.7,11.9,3.5,16.5h0.1c0.8-4.7,2.3-10.4,3.9-16.6l6.4-24.1h6.4
                    l5.8,24.2c1.3,5.7,2.6,11.3,3.3,16.4h0.1c1-5.2,2.3-10.5,3.8-16.5l6.3-24.1h6.3l-13.5,47.7h-6.4l-6-24.8
                    c-1.5-6.1-2.5-10.8-3.1-15.6h-0.1c-0.8,4.7-1.9,9.4-3.7,15.6l-6.8,24.8H94.2z" />
<path fill="#FFFFFF" d="M175.4,507.8c0,12.7-8.8,18.2-17.1,18.2c-9.3,0-16.4-6.8-16.4-17.6c0-11.5,7.5-18.2,17-18.2
                    C168.8,490.2,175.4,497.3,175.4,507.8z M148.3,508.2c0,7.5,4.3,13.2,10.4,13.2c5.9,0,10.4-5.6,10.4-13.3c0-5.8-2.9-13.2-10.3-13.2
                    C151.4,494.9,148.3,501.7,148.3,508.2z" />
<path fill="#FFFFFF" d="M215,507.8c0,12.7-8.8,18.2-17.1,18.2c-9.3,0-16.4-6.8-16.4-17.6c0-11.5,7.5-18.2,17-18.2
                    C208.4,490.2,215,497.3,215,507.8z M187.8,508.2c0,7.5,4.3,13.2,10.4,13.2c5.9,0,10.4-5.6,10.4-13.3c0-5.8-2.9-13.2-10.3-13.2
                    C191,494.9,187.8,501.7,187.8,508.2z" />
<path fill="#FFFFFF" d="M253.2,475v41.4c0,3,0.1,6.5,0.3,8.8h-5.6l-0.3-5.9h-0.1c-1.9,3.8-6.1,6.7-11.7,6.7c-8.3,0-14.7-7-14.7-17.4
                    c-0.1-11.4,7-18.4,15.4-18.4c5.2,0,8.8,2.5,10.3,5.2h0.1V475H253.2z M246.9,504.9c0-0.8-0.1-1.8-0.3-2.6c-0.9-4-4.3-7.2-9-7.2
                    c-6.4,0-10.3,5.7-10.3,13.2c0,6.9,3.4,12.7,10.1,12.7c4.2,0,8-2.8,9.1-7.4c0.2-0.8,0.3-1.7,0.3-2.7V504.9z" />
<path fill="#FFFFFF" d="M320.3,504.3c-0.4-6.7-0.8-14.7-0.7-20.6h-0.2c-1.6,5.6-3.6,11.5-6,18.1L305,525h-4.7l-7.7-22.7
                    c-2.3-6.7-4.2-12.9-5.5-18.5h-0.1c-0.1,5.9-0.5,13.9-0.9,21.1l-1.3,20.5h-5.9l3.3-47.7h7.9l8.1,23.1c2,5.9,3.6,11.1,4.8,16.1h0.2
                    c1.2-4.8,2.9-10.1,5-16.1l8.5-23.1h7.9l3,47.7h-6L320.3,504.3z" />
<path fill="#FFFFFF" d="M356.9,525.2l-0.5-4.3h-0.2c-1.9,2.7-5.6,5.1-10.5,5.1c-6.9,0-10.5-4.9-10.5-9.8c0-8.3,7.4-12.8,20.6-12.7
                    v-0.7c0-2.8-0.8-7.9-7.8-7.9c-3.2,0-6.5,1-8.9,2.5l-1.4-4.1c2.8-1.8,6.9-3,11.3-3c10.5,0,13,7.1,13,14V517c0,3,0.1,5.9,0.6,8.2
                    H356.9z M356,507.8c-6.8-0.1-14.5,1.1-14.5,7.7c0,4,2.7,5.9,5.9,5.9c4.5,0,7.3-2.8,8.3-5.7c0.2-0.6,0.4-1.3,0.4-2V507.8z" />
<path fill="#FFFFFF" d="M397.2,524c-1.6,0.8-5.2,2-9.8,2c-10.3,0-17.1-7-17.1-17.5c0-10.5,7.2-18.2,18.4-18.2c3.7,0,6.9,0.9,8.6,1.8
                    l-1.4,4.8c-1.5-0.8-3.8-1.6-7.2-1.6c-7.9,0-12.1,5.8-12.1,13c0,7.9,5.1,12.8,11.9,12.8c3.5,0,5.9-0.9,7.6-1.7L397.2,524z" />
<path fill="#FFFFFF" d="M411.4,506.7h0.1c0.8-1.2,2.1-2.7,3-3.9l10.1-11.8h7.5l-13.2,14.1l15.1,20.2h-7.6l-11.8-16.4l-3.2,3.5v12.9
                    h-6.2V475h6.2V506.7z" />
<path fill="#FFFFFF" d="M442.6,509.2c0.1,8.4,5.5,11.9,11.8,11.9c4.5,0,7.1-0.8,9.5-1.8l1.1,4.5c-2.2,1-5.9,2.1-11.4,2.1
                    c-10.5,0-16.8-6.9-16.8-17.3c0-10.3,6.1-18.5,16.1-18.5c11.2,0,14.2,9.8,14.2,16.1c0,1.3-0.1,2.3-0.2,2.9H442.6z M460.8,504.8
                    c0.1-4-1.6-10.1-8.6-10.1c-6.3,0-9.1,5.8-9.6,10.1H460.8z" />
<path fill="#FFFFFF" d="M475.3,500.2c0-3.5-0.1-6.4-0.3-9.3h5.5l0.4,5.7h0.1c1.7-3.3,5.7-6.4,11.3-6.4c4.7,0,12.1,2.8,12.1,14.6v20.5
                    h-6.2v-19.7c0-5.5-2.1-10.1-7.9-10.1c-4.1,0-7.3,2.9-8.4,6.4c-0.3,0.8-0.4,1.8-0.4,2.9v20.6h-6.2V500.2z" />
<path fill="#FFFFFF" d="M511.4,521.6l15.5-20.2c1.5-1.8,2.9-3.5,4.5-5.3V496h-18.5v-5h26.1l-0.1,3.9l-15.3,19.9
                    c-1.4,1.9-2.8,3.6-4.4,5.4v0.1h20v5h-27.8V521.6z" />
<path fill="#FFFFFF" d="M553.2,481.4c0.1,2.1-1.5,3.8-4,3.8c-2.2,0-3.8-1.7-3.8-3.8c0-2.2,1.6-3.9,3.9-3.9
                    C551.7,477.5,553.2,479.2,553.2,481.4z M546.3,525.2V491h6.2v34.3H546.3z" />
<path fill="#FFFFFF" d="M567,509.2c0.1,8.4,5.5,11.9,11.8,11.9c4.5,0,7.1-0.8,9.5-1.8l1.1,4.5c-2.2,1-5.9,2.1-11.4,2.1
                    c-10.5,0-16.8-6.9-16.8-17.3c0-10.3,6.1-18.5,16.1-18.5c11.2,0,14.2,9.8,14.2,16.1c0,1.3-0.1,2.3-0.2,2.9H567z M585.3,504.8
                    c0.1-4-1.6-10.1-8.6-10.1c-6.3,0-9.1,5.8-9.6,10.1H585.3z" />
<path fill="#FFFFFF" d="M615.6,478.2c2.7-0.6,6.9-1,11.3-1c6.2,0,10.1,1.1,13.1,3.5c2.5,1.8,4,4.7,4,8.4c0,4.6-3,8.6-8.1,10.5v0.1
                    c4.5,1.1,9.8,4.9,9.8,12c0,4.1-1.6,7.2-4,9.6c-3.3,3-8.7,4.5-16.5,4.5c-4.2,0-7.5-0.3-9.6-0.6V478.2z M621.8,497.7h5.6
                    c6.5,0,10.3-3.4,10.3-8c0-5.6-4.2-7.8-10.5-7.8c-2.8,0-4.5,0.2-5.5,0.4V497.7z M621.8,520.6c1.2,0.2,3,0.3,5.2,0.3
                    c6.4,0,12.2-2.3,12.2-9.3c0-6.5-5.6-9.2-12.3-9.2h-5.1V520.6z" />
<path fill="#FFFFFF" d="M683.2,515.9c0,3.5,0.1,6.7,0.3,9.3h-5.5l-0.4-5.6h-0.1c-1.6,2.8-5.2,6.4-11.3,6.4c-5.4,0-11.8-3-11.8-15v-20
                    h6.2v19c0,6.5,2,10.9,7.6,10.9c4.2,0,7.1-2.9,8.2-5.7c0.4-0.9,0.6-2.1,0.6-3.2v-21h6.2V515.9z" />
<path fill="#FFFFFF" d="M693.4,518.9c1.8,1.2,5.1,2.5,8.2,2.5c4.5,0,6.7-2.3,6.7-5.1c0-3-1.8-4.6-6.4-6.3c-6.2-2.2-9.1-5.6-9.1-9.7
                    c0-5.5,4.5-10.1,11.8-10.1c3.5,0,6.5,1,8.4,2.1l-1.6,4.5c-1.3-0.8-3.8-2-7-2c-3.7,0-5.7,2.1-5.7,4.7c0,2.8,2.1,4.1,6.5,5.8
                    c5.9,2.3,9,5.2,9,10.3c0,6-4.7,10.3-12.8,10.3c-3.8,0-7.2-0.9-9.6-2.3L693.4,518.9z" />
<path fill="#FFFFFF" d="M729.9,481.4c0.1,2.1-1.5,3.8-4,3.8c-2.2,0-3.8-1.7-3.8-3.8c0-2.2,1.6-3.9,3.9-3.9
                    C728.4,477.5,729.9,479.2,729.9,481.4z M722.9,525.2V491h6.2v34.3H722.9z" />
<path fill="#FFFFFF" d="M740.2,500.2c0-3.5-0.1-6.4-0.3-9.3h5.5l0.4,5.7h0.1c1.7-3.3,5.7-6.4,11.3-6.4c4.7,0,12.1,2.8,12.1,14.6v20.5
                    h-6.2v-19.7c0-5.5-2.1-10.1-7.9-10.1c-4.1,0-7.3,2.9-8.4,6.4c-0.3,0.8-0.4,1.8-0.4,2.9v20.6h-6.2V500.2z" />
<path fill="#FFFFFF" d="M783.7,509.2c0.1,8.4,5.5,11.9,11.8,11.9c4.5,0,7.1-0.8,9.5-1.8l1.1,4.5c-2.2,1-5.9,2.1-11.4,2.1
                    c-10.5,0-16.8-6.9-16.8-17.3c0-10.3,6.1-18.5,16.1-18.5c11.2,0,14.2,9.8,14.2,16.1c0,1.3-0.1,2.3-0.2,2.9H783.7z M801.9,504.8
                    c0.1-4-1.6-10.1-8.6-10.1c-6.3,0-9.1,5.8-9.6,10.1H801.9z" />
<path fill="#FFFFFF" d="M815.5,518.9c1.8,1.2,5.1,2.5,8.2,2.5c4.5,0,6.7-2.3,6.7-5.1c0-3-1.8-4.6-6.4-6.3c-6.2-2.2-9.1-5.6-9.1-9.7
                    c0-5.5,4.5-10.1,11.8-10.1c3.5,0,6.5,1,8.4,2.1l-1.6,4.5c-1.3-0.8-3.8-2-7-2c-3.7,0-5.7,2.1-5.7,4.7c0,2.8,2.1,4.1,6.5,5.8
                    c5.9,2.3,9,5.2,9,10.3c0,6-4.7,10.3-12.8,10.3c-3.8,0-7.2-0.9-9.6-2.3L815.5,518.9z" />
<path fill="#FFFFFF" d="M844.3,518.9c1.8,1.2,5.1,2.5,8.2,2.5c4.5,0,6.7-2.3,6.7-5.1c0-3-1.8-4.6-6.4-6.3c-6.2-2.2-9.1-5.6-9.1-9.7
                    c0-5.5,4.5-10.1,11.8-10.1c3.5,0,6.5,1,8.4,2.1l-1.6,4.5c-1.3-0.8-3.8-2-7-2c-3.7,0-5.7,2.1-5.7,4.7c0,2.8,2.1,4.1,6.5,5.8
                    c5.9,2.3,9,5.2,9,10.3c0,6-4.7,10.3-12.8,10.3c-3.8,0-7.2-0.9-9.6-2.3L844.3,518.9z" />
</g>
</g>
</svg>
</span>
<a href="https://www.woodmac.com/" rel="nofollow noopener">A Wood Mackenzie Business</a></span>
<span>&Acirc;&copy; 2020 Greentech Media or its affiliated companies. All rights reserved.</span></div>
<div class="footer__nav footer__nav--bottom">
<ul class="footer__nav-list footer__nav-list--bottom">
<li><a href="/sitemap">Sitemap</a></li>
<li><a href="/about/terms-of-use">Terms &amp; Conditions</a></li>
<li><a href="/about/privacy-policy">Privacy Policy</a></li>
</ul>
</div>
</div>
</div>
</footer>

<script type="text/javascript">
    piAId = '265512';
    piCId = '1386';

    (function() {
        function async_load(){
            var s = document.createElement('script'); s.type = 'text/javascript';
            s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
            var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
        }
        if(window.attachEvent) { window.attachEvent('onload', async_load); }
        else { window.addEventListener('load', async_load, false); }
    })();
</script>

<script>
    var gtmOptinmonsterActionID = '230';
</script>
<script src="/assets/js/news-all.min.js?v=1601584420"></script>

<script type="text/javascript">var UUID=function(){for(var r={},a=[],n=0;n<256;n++)a[n]=(n<16?"0":"")+n.toString(16);return r.generate=function(){var r=4294967295*Math.random()|0,n=4294967295*Math.random()|0,t=4294967295*Math.random()|0,o=4294967295*Math.random()|0;return a[255&r]+a[r>>8&255]+a[r>>16&255]+a[r>>24&255]+"-"+a[255&n]+a[n>>8&255]+"-"+a[n>>16&15|64]+a[n>>24&255]+"-"+a[63&t|128]+a[t>>8&255]+"-"+a[t>>16&255]+a[t>>24&255]+a[255&o]+a[o>>8&255]+a[o>>16&255]+a[o>>24&255]},r}();</script>
<script src="/assets/js/data_layer.min.js?v=1580833501"></script>
<script>
	if (navigator.userAgent.match(/IEMobile\/10\.0/) || navigator.userAgent.match(/MSIE 10.*Touch/)) {
		var msViewportStyle = document.createElement('style')
		msViewportStyle.appendChild(
			document.createTextNode(
				'@-ms-viewport{width:auto !important}'
			)
		)
		document.querySelector('head').appendChild(msViewportStyle)
	}
</script>
<script>
	var gtm_default_modal_days = '';
	var gtm_research_modal_days = '';
	var gtm_events_modal_days = '';
	var gtm_subscriber_modal_days = '';
</script>
<script id="dsq-count-scr" src="//greentechmedia.disqus.com/count.js" async></script>
<script src="https://web-player.art19.com/assets/current.js" type="text/javascript"></script>
<script src="https://js.recurly.com/v4/recurly.js" defer></script>
<link href="https://js.recurly.com/v4/recurly.css" rel="stylesheet" type="text/css">
<script type="text/javascript">
    function setupRecurly(fields)
    {
        fields = fields || null;
        recurly.configure({publicKey: 'ewr1-c9rcXZ4MjbKWbCMwkJLqaC', fields: fields});
    }

    // Wait until recurly has loaded
    var recurly_interval = setInterval(function() {
        if (typeof recurly === "undefined") {
            return;
        }

        // Recurly has loaded, set it up!
        setupRecurly();

        // Clear the wait interval
        clearInterval(recurly_interval);
    }, 50);
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5da7960babbab087"></script>
</body>
</html>
